<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>artichoke &amp; apple soup</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=coniferesetfeuillus.com&amp;id=108782755&amp;t=1521311520&amp;back=https%3A%2F%2Fconiferesetfeuillus.com%2F2018%2F03%2F16%2Fartichoke-apple-soup%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//coniferesetfeuillusdotcom.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://coniferesetfeuillus.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://coniferesetfeuillus.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; artichoke &amp; apple&nbsp;soup Comments Feed" href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFj+EOgjAMhF/IWSWCv4zPMkYjw3VraAnh7R0STUSDf5Zec9/uCiMbl6JiVKDBcBhuPgqM7BIZIR9wWqm9E9nBbyz4Owp0qGzd3TzVlr3HYBUbw0l0pbYwl3rMe2Krs4Ow8RYDUrZtYcTVi5rHNlfcjFmurmvuUcTkl/xARtsc9KcezVWW8yEbPzcL6iEm9ZmW9/D15xIFPNTAGMX1Vl1rChCdAs7uK12OZXE4leeqLLoHoaqr/w==?cssminify=yes' type='text/css' media='all' />
<style id='penscratch-2-style-inline-css' type='text/css'>
.cat-links, .tags-links { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='penscratch-2-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyVjtEOgjAMRX/I2QAhPhm/ZZQyKtu6bCPo3ztjjPCi+HZOck9TWIJC8Zl8hjySowRh7iCQTxh1xlHVwB4h5bsltQQUd8SUDrDq3KyCnQ37BAv3hnKCQSN1IpOyPBW4vfo9ZeGsTdTuQ3uyJMjaKi6TrfwRO+pZv0/8+teQKCuoM4vfiBqs5vgtjdRZMQUNlNVKn9HFnau2appTW7fV9QH2DpvN?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://coniferesetfeuillusdotcom.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='turmeric pickles' href='https://coniferesetfeuillus.com/2018/03/09/easy-pickled-fresh-turmeric/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/" />
<link rel='shortlink' href='https://wp.me/p7mrmz-4HW' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fconiferesetfeuillus.com%2F2018%2F03%2F16%2Fartichoke-apple-soup%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fconiferesetfeuillus.com%2F2018%2F03%2F16%2Fartichoke-apple-soup%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="artichoke &amp; apple soup" />
<meta property="og:url" content="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/" />
<meta property="og:description" content="A light and refreshing soup made with artichokes and apples." />
<meta property="article:published_time" content="2018-03-16T14:17:35+00:00" />
<meta property="article:modified_time" content="2018-03-16T16:27:02+00:00" />
<meta property="og:image" content="https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichoke-soup-with-apple-e1521207107570.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="795" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@coniferesetfeui" />
<meta name="twitter:text:title" content="artichoke &amp; apple&nbsp;soup" />
<meta name="twitter:image:src" content="https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichoke-soup-with-apple-e1521207107570.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@coniferesetfeui" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/af0a3dc7d6901d71839c6eb99a9a640a?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/af0a3dc7d6901d71839c6eb99a9a640a?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/af0a3dc7d6901d71839c6eb99a9a640a?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://coniferesetfeuillus.com/osd.xml" title="" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel="pingback" href="https://coniferesetfeuillus.com/xmlrpc.php">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="WordPress.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="               food, photography, &amp; an occasional narrative" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://coniferesetfeuillus.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/af0a3dc7d6901d71839c6eb99a9a640a?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="artichoke &amp; apple&nbsp;soup |  on WordPress.com" />
<meta name="description" content="A light and refreshing soup made with artichokes and apples." />
<link rel="amphtml" href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-18100 single-format-standard wp-custom-logo mp6 customizer-styles-applied categories-hidden tags-hidden highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://coniferesetfeuillus.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="656" height="78" src="https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/cropped-coniferes-et-feuillus-logo1.png" class="custom-logo" alt="" itemprop="logo" srcset="https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/cropped-coniferes-et-feuillus-logo1.png?w=656&amp;h=78 656w, https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/cropped-coniferes-et-feuillus-logo1.png?w=150&amp;h=18 150w, https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/cropped-coniferes-et-feuillus-logo1.png?w=300&amp;h=36 300w, https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/cropped-coniferes-et-feuillus-logo1.png?w=768&amp;h=91 768w, https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/cropped-coniferes-et-feuillus-logo1.png?w=1024&amp;h=121 1024w, https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/cropped-coniferes-et-feuillus-logo1.png 1200w" sizes="(max-width: 656px) 100vw, 656px" data-attachment-id="17805" data-permalink="https://coniferesetfeuillus.com/cropped-coniferes-et-feuillus-logo1-png/" data-orig-file="https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/cropped-coniferes-et-feuillus-logo1.png" data-orig-size="1200,142" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-coniferes-et-feuillus-logo1.png" data-image-description="&lt;p&gt;https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/cropped-coniferes-et-feuillus-logo1.png&lt;/p&gt;
" data-medium-file="https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/cropped-coniferes-et-feuillus-logo1.png?w=300" data-large-file="https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/cropped-coniferes-et-feuillus-logo1.png?w=656" /></a>				<p class="site-title"><a href="https://coniferesetfeuillus.com/" rel="home"></a></p>
							<p class="site-description">               food, photography, &amp; an occasional narrative</p>
					</div>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"><rect x="0" fill="none" width="16" height="16"/><g><path id="menu-icon" d="M0 14h16v-2H0v2zM0 2v2h16V2H0zm0 7h16V7H0v2z"/></g></svg>
				Menu			</button>
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a href="https://coniferesetfeuillusdotcom.wordpress.com">blog</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="https://coniferesetfeuillus.com/recipes/">nourish</a></li>
<li id="menu-item-8013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8013"><a href="https://coniferesetfeuillus.com/create/">create</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="https://coniferesetfeuillus.com/about/">about</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="https://coniferesetfeuillus.com/contact/">contact</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
		
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-18100" class="post-18100 post type-post status-publish format-standard hentry category-fruit category-soups category-vegetables tag-apples tag-artichoke tag-coniferes-et-feuillus tag-food-blog tag-food-photography tag-globe-artichoke tag-granny-smith tag-healthy tag-soup tag-soup-recipe">
	<header class="entry-header">
		<h1 class="entry-title">artichoke &amp; apple&nbsp;soup</h1>		
		<div class="entry-meta">
			<span class="posted-on"><a href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/" rel="bookmark"><time class="entry-date published" datetime="2018-03-16T10:17:35+00:00">March 16, 2018</time><time class="updated" datetime="2018-03-16T12:27:02+00:00">March 16, 2018</time></a></span><span class="byline"><span class="author vcard"><span class="sep"> ~ </span><a class="url fn n" href="https://coniferesetfeuillus.com/author/annikapatel/">annika</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<blockquote><p>The notion of implied meaning is the root of misunderstanding. —Eric Parslow</p></blockquote>
<p>Every time I make this soup, I always feel that it came to be from a misunderstanding, and that it should really be made with sunchokes, the root vegetable (otherwise known as Jerusalem artichokes, which aren&#8217;t artichokes or from Jerusalem for that matter), instead of with globe artichokes.</p>
<p><img data-attachment-id="18104" data-permalink="https://coniferesetfeuillus.com/artichoke-apple-soup/" data-orig-file="https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichoke-apple-soup.jpg?w=656" data-orig-size="1080,1631" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;annika patel&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;conif\u00e8res &amp; feuilllus&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="artichoke apple soup" data-image-description="&lt;p&gt;A light and refreshing soup made with artichokes and apples.&lt;/p&gt;
" data-medium-file="https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichoke-apple-soup.jpg?w=656?w=199" data-large-file="https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichoke-apple-soup.jpg?w=656?w=656" class="alignnone size-full wp-image-18104" src="https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichoke-apple-soup.jpg?w=656" alt="artichoke and apple soup | conifères &amp; feuillus" srcset="https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichoke-apple-soup.jpg?w=656 656w, https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichoke-apple-soup.jpg?w=99 99w, https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichoke-apple-soup.jpg?w=199 199w, https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichoke-apple-soup.jpg?w=768 768w, https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichoke-apple-soup.jpg?w=678 678w, https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichoke-apple-soup.jpg 1080w" sizes="(max-width: 656px) 100vw, 656px"   /><span id="more-18100"></span>In any case, this is a recipe we inherited from my husband&#8217;s German grandmother.  I have to admit, it&#8217;s not my favourite soup, but my son loves it and so it deserves a spot here on the blog&#8230; curious to know what you think!<img data-attachment-id="18106" data-permalink="https://coniferesetfeuillus.com/artichokes-and-lemons/" data-orig-file="https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichokes-and-lemons.jpg?w=656" data-orig-size="1080,1353" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;annika patel&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;conif\u00e8res &amp; feuilllus&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="artichokes and lemons" data-image-description="&lt;p&gt;A light and refreshing soup made with artichokes and apples.&lt;/p&gt;
" data-medium-file="https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichokes-and-lemons.jpg?w=656?w=239" data-large-file="https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichokes-and-lemons.jpg?w=656?w=656" class="alignnone size-full wp-image-18106" src="https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichokes-and-lemons.jpg?w=656" alt="artichoke and apple soup | conifères &amp; feuillus" srcset="https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichokes-and-lemons.jpg?w=656 656w, https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichokes-and-lemons.jpg?w=120 120w, https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichokes-and-lemons.jpg?w=239 239w, https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichokes-and-lemons.jpg?w=768 768w, https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichokes-and-lemons.jpg?w=817 817w, https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichokes-and-lemons.jpg 1080w" sizes="(max-width: 656px) 100vw, 656px"   /><img data-attachment-id="18101" data-permalink="https://coniferesetfeuillus.com/artichokes/" data-orig-file="https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichokes.jpg?w=656" data-orig-size="1080,1631" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;annika patel&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;conif\u00e8res &amp; feuilllus&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="artichokes" data-image-description="&lt;p&gt;A light and refreshing soup made with artichokes and apples.&lt;/p&gt;
" data-medium-file="https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichokes.jpg?w=656?w=199" data-large-file="https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichokes.jpg?w=656?w=656" class="alignnone size-full wp-image-18101" src="https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichokes.jpg?w=656" alt="artichoke and apple soup | conifères &amp; feuillus" srcset="https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichokes.jpg?w=656 656w, https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichokes.jpg?w=99 99w, https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichokes.jpg?w=199 199w, https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichokes.jpg?w=768 768w, https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichokes.jpg?w=678 678w, https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichokes.jpg 1080w" sizes="(max-width: 656px) 100vw, 656px"   /><img data-attachment-id="18103" data-permalink="https://coniferesetfeuillus.com/artichoke-and-apple-soup/" data-orig-file="https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichoke-and-apple-soup.jpg?w=656" data-orig-size="1080,1353" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;annika patel&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;conif\u00e8res &amp; feuilllus&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="artichoke and apple soup" data-image-description="&lt;p&gt;A light and refreshing soup made with artichokes and apples.&lt;/p&gt;
" data-medium-file="https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichoke-and-apple-soup.jpg?w=656?w=239" data-large-file="https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichoke-and-apple-soup.jpg?w=656?w=656" class="alignnone size-full wp-image-18103" src="https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichoke-and-apple-soup.jpg?w=656" alt="artichoke and apple soup | conifères &amp; feuillus" srcset="https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichoke-and-apple-soup.jpg?w=656 656w, https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichoke-and-apple-soup.jpg?w=120 120w, https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichoke-and-apple-soup.jpg?w=239 239w, https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichoke-and-apple-soup.jpg?w=768 768w, https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichoke-and-apple-soup.jpg?w=817 817w, https://coniferesetfeuillusdotcom.files.wordpress.com/2018/03/artichoke-and-apple-soup.jpg 1080w" sizes="(max-width: 656px) 100vw, 656px"   /></p>
<p><strong>Artichoke &amp; Apple Soup</strong></p>
<p>(serves 4-6)</p>
<ul>
<li>50 g butter</li>
<li>130 g onion, diced</li>
<li>2 cloves garlic, minced</li>
<li>150 g Granny Smith apple, peeled, cored, and diced</li>
<li>125 g celery, sliced</li>
<li>5 cooked artichoke hearts*, about 250 g</li>
<li>3 cups of vegetable or chicken stock</li>
<li>1 tsp salt, more to taste</li>
<li>ground black pepper for serving, to taste</li>
<li>fresh parsley and cream for serving (optional)</li>
</ul>
<ol>
<li>In a large saucepan, melt butter.</li>
<li>Add onion and cook to soften.</li>
<li>Add garlic and cook one more minute.</li>
<li>Add apples, celery, artichoke hearts, stock and salt.</li>
<li>Bring to a boil and then allow to simmer for 20 minutes.</li>
<li>Remove from heat, let cool slightly, then using an immersion blender, puree the soup.</li>
</ol>
<p>* You can cook the hearts by steaming using the instructions <a href="http://www.canadianliving.com/food/food-tips/article/how-to-cook-and-eat-an-artichoke" target="_blank" rel="noopener">here</a> or use canned artichokes. Note, the flavour of the soup will vary depending on which you use.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-18100" class="share-pinterest sd-button share-icon no-text" href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-18100" class="share-facebook sd-button share-icon no-text" href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-18100" class="share-twitter sd-button share-icon no-text" href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-18100" class="share-google-plus-1 sd-button share-icon no-text" href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-108782755-18100-5aad5f20bda42' data-src='//widgets.wp.com/likes/index.html?ver=20180315#blog_id=108782755&amp;post_id=18100&amp;origin=coniferesetfeuillusdotcom.wordpress.com&amp;obj_id=108782755-18100-5aad5f20bda42' data-name='like-post-frame-108782755-18100-5aad5f20bda42'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
				<span class="cat-links">
			Posted in <a href="https://coniferesetfeuillus.com/category//fruit/" rel="category tag">fruit</a>, <a href="https://coniferesetfeuillus.com/category/soups/" rel="category tag">soups</a>, <a href="https://coniferesetfeuillus.com/category/vegetables/" rel="category tag">vegetables</a>		</span>
							<span class="tags-links">
				<a href="https://coniferesetfeuillus.com/tag/apples/" rel="tag">apples</a><a href="https://coniferesetfeuillus.com/tag/artichoke/" rel="tag">artichoke</a><a href="https://coniferesetfeuillus.com/tag/coniferes-et-feuillus/" rel="tag">coniferes et feuillus</a><a href="https://coniferesetfeuillus.com/tag/food-blog/" rel="tag">food blog</a><a href="https://coniferesetfeuillus.com/tag/food-photography/" rel="tag">food photography</a><a href="https://coniferesetfeuillus.com/tag/globe-artichoke/" rel="tag">globe artichoke</a><a href="https://coniferesetfeuillus.com/tag/granny-smith/" rel="tag">Granny Smith</a><a href="https://coniferesetfeuillus.com/tag/healthy/" rel="tag">healthy</a><a href="https://coniferesetfeuillus.com/tag/soup/" rel="tag">soup</a><a href="https://coniferesetfeuillus.com/tag/soup-recipe/" rel="tag">soup recipe</a>			</span>
			</footer><!-- .entry-footer -->

	</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://coniferesetfeuillus.com/2018/03/09/easy-pickled-fresh-turmeric/" rel="prev"><span class="meta-nav">&lsaquo; Previous</span>turmeric pickles</a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			17 thoughts on &ldquo;<span>artichoke &amp; apple&nbsp;soup</span>&rdquo;		</h2><!-- .comments-title -->

		
		<ol class="comment-list">
					<li id="comment-2963" class="comment byuser comment-author-akincetinsiddetli even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-2963" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/948b5b579388265046d0ad77206da666?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://akincetinsiddetli.wordpress.com' rel='external nofollow' class='url'>akincetinsiddetli</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/#comment-2963">
							<time datetime="2018-03-16T10:53:51+00:00">
								March 16, 2018 at 10:53 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>♥️</p>
<p id="comment-like-2963" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/?like_comment=2963&#038;_wpnonce=5158795e58" class="comment-like-link needs-login" rel="nofollow" data-blog="108782755"><span>Like</span></a><span id="comment-like-count-2963" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/?replytocom=2963#respond' onclick='return addComment.moveForm( "div-comment-2963", "2963", "respond", "18100" )' aria-label='Reply to akincetinsiddetli'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-2965" class="comment byuser comment-author-annikapatel bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-2965" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/2755d23fbcaad08ad796c1dae0c633c1?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='https://coniferesetfeuillusdotcom.wordpress.com' rel='external nofollow' class='url'>annika</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/#comment-2965">
							<time datetime="2018-03-16T14:04:06+00:00">
								March 16, 2018 at 2:04 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you!</p>
<p id="comment-like-2965" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/?like_comment=2965&#038;_wpnonce=fda8505288" class="comment-like-link needs-login" rel="nofollow" data-blog="108782755"><span>Like</span></a><span id="comment-like-count-2965" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/?replytocom=2965#respond' onclick='return addComment.moveForm( "div-comment-2965", "2965", "respond", "18100" )' aria-label='Reply to annika'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-2964" class="comment byuser comment-author-dadphotographer even thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-2964" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/5cdfba4d152607f0781578861769b4b3?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://dadphotographer.wordpress.com' rel='external nofollow' class='url'>dadphotographer</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/#comment-2964">
							<time datetime="2018-03-16T11:44:09+00:00">
								March 16, 2018 at 11:44 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I must say, this does not sound appetizing to me, but your images make me want to try it. 🙂 I like images 3,4,5.</p>
<p id="comment-like-2964" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/?like_comment=2964&#038;_wpnonce=b860d89f0d" class="comment-like-link needs-login" rel="nofollow" data-blog="108782755"><span>Like</span></a><span id="comment-like-count-2964" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/?replytocom=2964#respond' onclick='return addComment.moveForm( "div-comment-2964", "2964", "respond", "18100" )' aria-label='Reply to dadphotographer'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-2967" class="comment byuser comment-author-annikapatel bypostauthor odd alt depth-2 parent highlander-comment">
			<article id="div-comment-2967" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/2755d23fbcaad08ad796c1dae0c633c1?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='https://coniferesetfeuillusdotcom.wordpress.com' rel='external nofollow' class='url'>annika</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/#comment-2967">
							<time datetime="2018-03-16T14:06:28+00:00">
								March 16, 2018 at 2:06 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Haha&#8230; it didn&#8217;t to me either when I first heard of it but my son (and husband) love it, I, not so much! So interesting to see which photos you prefer! Thank you!</p>
<p id="comment-like-2967" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/?like_comment=2967&#038;_wpnonce=61e72ec5a7" class="comment-like-link needs-login" rel="nofollow" data-blog="108782755"><span>Like</span></a><span id="comment-like-count-2967" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/?replytocom=2967#respond' onclick='return addComment.moveForm( "div-comment-2967", "2967", "respond", "18100" )' aria-label='Reply to annika'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-2971" class="comment byuser comment-author-dadphotographer even depth-3 parent highlander-comment">
			<article id="div-comment-2971" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/5cdfba4d152607f0781578861769b4b3?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://dadphotographer.wordpress.com' rel='external nofollow' class='url'>dadphotographer</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/#comment-2971">
							<time datetime="2018-03-16T15:12:55+00:00">
								March 16, 2018 at 3:12 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Do you photograph in your kitchen? It looks like it’s by a window? </p>
<p id="comment-like-2971" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/?like_comment=2971&#038;_wpnonce=f6251a6252" class="comment-like-link needs-login" rel="nofollow" data-blog="108782755"><span>Like</span></a><span id="comment-like-count-2971" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-2975" class="comment byuser comment-author-annikapatel bypostauthor odd alt depth-3 parent highlander-comment">
			<article id="div-comment-2975" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/2755d23fbcaad08ad796c1dae0c633c1?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='https://coniferesetfeuillusdotcom.wordpress.com' rel='external nofollow' class='url'>annika</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/#comment-2975">
							<time datetime="2018-03-16T20:28:12+00:00">
								March 16, 2018 at 8:28 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Yes, always by a window with a strong natural light. In this case, I put two pieces of old barn wood on the dining table.  </p>
<p id="comment-like-2975" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/?like_comment=2975&#038;_wpnonce=72b9a1eb52" class="comment-like-link needs-login" rel="nofollow" data-blog="108782755"><span>Like</span></a><span id="comment-like-count-2975" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-2984" class="comment byuser comment-author-dadphotographer even depth-3 highlander-comment">
			<article id="div-comment-2984" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/5cdfba4d152607f0781578861769b4b3?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://dadphotographer.wordpress.com' rel='external nofollow' class='url'>dadphotographer</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/#comment-2984">
							<time datetime="2018-03-17T06:16:38+00:00">
								March 17, 2018 at 6:16 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Very cool. I like the barn wood idea. </p>
<p id="comment-like-2984" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/?like_comment=2984&#038;_wpnonce=462dfab71a" class="comment-like-link needs-login" rel="nofollow" data-blog="108782755"><span>Like</span></a><span id="comment-like-count-2984" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-2966" class="comment byuser comment-author-foodartsansblabla odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-2966" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c333b33a8a2184241397c17f823795de?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://foodartsansblabla.wordpress.com' rel='external nofollow' class='url'>Food &amp; Art sans blabla</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/#comment-2966">
							<time datetime="2018-03-16T14:04:20+00:00">
								March 16, 2018 at 2:04 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Nice pictures 🙂 love it ! 😍</p>
<p id="comment-like-2966" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/?like_comment=2966&#038;_wpnonce=56c44f3b1b" class="comment-like-link needs-login" rel="nofollow" data-blog="108782755"><span>Like</span></a><span id="comment-like-count-2966" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/?replytocom=2966#respond' onclick='return addComment.moveForm( "div-comment-2966", "2966", "respond", "18100" )' aria-label='Reply to Food &amp; Art sans blabla'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-2968" class="comment byuser comment-author-annikapatel bypostauthor even depth-2 parent highlander-comment">
			<article id="div-comment-2968" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/2755d23fbcaad08ad796c1dae0c633c1?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='https://coniferesetfeuillusdotcom.wordpress.com' rel='external nofollow' class='url'>annika</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/#comment-2968">
							<time datetime="2018-03-16T14:07:05+00:00">
								March 16, 2018 at 2:07 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you so much!</p>
<p id="comment-like-2968" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/?like_comment=2968&#038;_wpnonce=42fc09a606" class="comment-like-link needs-login" rel="nofollow" data-blog="108782755"><span>Like</span></a><span id="comment-like-count-2968" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/?replytocom=2968#respond' onclick='return addComment.moveForm( "div-comment-2968", "2968", "respond", "18100" )' aria-label='Reply to annika'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-2969" class="comment byuser comment-author-foodartsansblabla odd alt depth-3 highlander-comment">
			<article id="div-comment-2969" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c333b33a8a2184241397c17f823795de?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://foodartsansblabla.wordpress.com' rel='external nofollow' class='url'>Food &amp; Art sans blabla</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/#comment-2969">
							<time datetime="2018-03-16T14:08:22+00:00">
								March 16, 2018 at 2:08 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>That was honest, I really love your pics ! 🙂</p>
<p id="comment-like-2969" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/?like_comment=2969&#038;_wpnonce=8c6f525035" class="comment-like-link needs-login" rel="nofollow" data-blog="108782755"><span>Like</span></a><span id="comment-like-count-2969" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-2970" class="comment byuser comment-author-cuisinedeli even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-2970" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/7b34b5455809ab3a722e1d7f247497d9?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://cuisinedeli.wordpress.com' rel='external nofollow' class='url'>Cuisine d'Eli</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/#comment-2970">
							<time datetime="2018-03-16T14:35:44+00:00">
								March 16, 2018 at 2:35 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Artichokes are so gorgeous. I&#8217;m going to try and grow some in my vegetable garden this year and if I succeed I&#8217;ll definitely give this a go.</p>
<p id="comment-like-2970" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/?like_comment=2970&#038;_wpnonce=cfd64a9286" class="comment-like-link needs-login" rel="nofollow" data-blog="108782755"><span>Like</span></a><span id="comment-like-count-2970" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/?replytocom=2970#respond' onclick='return addComment.moveForm( "div-comment-2970", "2970", "respond", "18100" )' aria-label='Reply to Cuisine d&#039;Eli'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-2972" class="comment byuser comment-author-earthacooks odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-2972" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/3400a6125abf08f68ebd3656ae211630?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://earthacooks.wordpress.com' rel='external nofollow' class='url'>Eartha</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/#comment-2972">
							<time datetime="2018-03-16T16:39:55+00:00">
								March 16, 2018 at 4:39 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>OK so I am curious. I do like the ingredients used and think it&#8217;s worth a try. I will pin this. Great post Annika and beautiful heart-warming pics!</p>
<p id="comment-like-2972" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/?like_comment=2972&#038;_wpnonce=a00c94b4f5" class="comment-like-link needs-login" rel="nofollow" data-blog="108782755"><span>Like</span></a><span id="comment-like-count-2972" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/?replytocom=2972#respond' onclick='return addComment.moveForm( "div-comment-2972", "2972", "respond", "18100" )' aria-label='Reply to Eartha'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-2973" class="comment byuser comment-author-marylinlawson even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-2973" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/af733cf331ea482e6eb81b563b33b965?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://cookyourselfslim.wordpress.com' rel='external nofollow' class='url'>marylinlawson</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/#comment-2973">
							<time datetime="2018-03-16T18:32:26+00:00">
								March 16, 2018 at 6:32 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>What a wonderful mix of ingredients, I have never tried anything like this. Sounds fab! And the pics are gorgeous, as always!</p>
<p id="comment-like-2973" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/?like_comment=2973&#038;_wpnonce=0192ff0896" class="comment-like-link needs-login" rel="nofollow" data-blog="108782755"><span>Like</span></a><span id="comment-like-count-2973" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/?replytocom=2973#respond' onclick='return addComment.moveForm( "div-comment-2973", "2973", "respond", "18100" )' aria-label='Reply to marylinlawson'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-2974" class="comment byuser comment-author-alittleswissalittlecanadian odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-2974" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/6cb808d52c2f9384857f78d7b2ba0f70?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://alittleswissalittlecanadian.wordpress.com' rel='external nofollow' class='url'>a little Swiss, a little Canadian</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/#comment-2974">
							<time datetime="2018-03-16T19:39:30+00:00">
								March 16, 2018 at 7:39 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Love your pictures, so pretty! Unfortunately I don&#8217;t like artichokes, this would be a wonderful recipe for my mom, who loves artichokes, to try!💝</p>
<p id="comment-like-2974" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/?like_comment=2974&#038;_wpnonce=2de854f59d" class="comment-like-link needs-login" rel="nofollow" data-blog="108782755"><span>Like</span></a><span id="comment-like-count-2974" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/?replytocom=2974#respond' onclick='return addComment.moveForm( "div-comment-2974", "2974", "respond", "18100" )' aria-label='Reply to a little Swiss, a little Canadian'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-2982" class="comment byuser comment-author-vahfoods even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-2982" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/15891dea746886529bbfa2b8cb1da8f6?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='https://vahfoods.wordpress.com/' rel='external nofollow' class='url'>vahfoods</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/#comment-2982">
							<time datetime="2018-03-17T01:23:59+00:00">
								March 17, 2018 at 1:23 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>nice recipe liked it and will definitely try</p>
<p id="comment-like-2982" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/?like_comment=2982&#038;_wpnonce=a2f40d5108" class="comment-like-link needs-login" rel="nofollow" data-blog="108782755"><span>Like</span></a><span id="comment-like-count-2982" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/?replytocom=2982#respond' onclick='return addComment.moveForm( "div-comment-2982", "2982", "respond", "18100" )' aria-label='Reply to vahfoods'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-2983" class="comment byuser comment-author-ruthmirandamendes odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-2983" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/a203289cdb99d737b193428a11978e57?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='https://bloglairdutemps.blogspot.pt/' rel='external nofollow' class='url'>Ruth Miranda</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/#comment-2983">
							<time datetime="2018-03-17T06:06:39+00:00">
								March 17, 2018 at 6:06 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I have never even an artichoke in my life. The name alone makes me shudder: artic choke? But it&#8217;s so pretty, and the soup looks good!</p>
<p id="comment-like-2983" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/?like_comment=2983&#038;_wpnonce=7ba19ffcfb" class="comment-like-link needs-login" rel="nofollow" data-blog="108782755"><span>Like</span></a><span id="comment-like-count-2983" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/?replytocom=2983#respond' onclick='return addComment.moveForm( "div-comment-2983", "2983", "respond", "18100" )' aria-label='Reply to Ruth Miranda'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-2985" class="comment byuser comment-author-mojilee even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-2985" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/453a940a69e60d4425b7b41601757cc5?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://heartheflowerssing.wordpress.com' rel='external nofollow' class='url'>Moony</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/#comment-2985">
							<time datetime="2018-03-17T08:10:48+00:00">
								March 17, 2018 at 8:10 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I&#8217;ve never had artichokes before, but they seem like an odd pairing with apples! And yet the soup looks like it&#8217;ll be surprisingly good 🙂</p>
<p id="comment-like-2985" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/?like_comment=2985&#038;_wpnonce=b2f27f8afa" class="comment-like-link needs-login" rel="nofollow" data-blog="108782755"><span>Like</span></a><span id="comment-like-count-2985" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/?replytocom=2985#respond' onclick='return addComment.moveForm( "div-comment-2985", "2985", "respond", "18100" )' aria-label='Reply to Moony'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/16/artichoke-apple-soup/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://coniferesetfeuillus.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="6e340184ec" /><input type="hidden" name="_wp_http_referer" value="/2018/03/16/artichoke-apple-soup/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='18100' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0901e42ce1" /></p>
<input type="hidden" name="genseq" value="1521311520" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="2"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<aside id="gravatar-4" class="widget widget_gravatar"><p><img alt='' src='https://2.gravatar.com/avatar/2755d23fbcaad08ad796c1dae0c633c1?s=64&#038;d=identicon&#038;r=G' class='avatar avatar-64 grav-widget-center' height='64' width='64'  style="display: block; margin: 0 auto;" /></p>
</aside><aside id="wpcom_social_media_icons_widget-6" class="widget widget_wpcom_social_media_icons_widget"><h1 class="widget-title">social</h1><ul><li><a href="https://www.facebook.com/coniferesetfeuillus/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://twitter.com/coniferesetfeui/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://www.instagram.com/coniferesetfeuillus/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Instagram</span></a></li><li><a href="https://www.pinterest.com/coniferesetfeui/" class="genericon genericon-pinterest" target="_blank"><span class="screen-reader-text">Pinterest</span></a></li></ul></aside><aside id="search-5" class="widget widget_search"><h1 class="widget-title">looking for a recipe? search here</h1><form role="search" method="get" class="search-form" action="https://coniferesetfeuillus.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="wpcom_instagram_widget-2" class="widget widget_wpcom_instagram_widget"><h1 class="widget-title">instagram</h1><div class="wpcom-instagram-images wpcom-instagram-columns-3">
<a href="https://www.instagram.com/p/BgbSLUcn13Z/"><img src="https://scontent.cdninstagram.com/vp/2ff639451d40d5f3c5d17e458759cd11/5B368AEF/t51.2885-15/sh0.08/e35/p640x640/28763595_202027083727355_1033814377792274432_n.jpg" width="640" height="800" alt="The latest #howicookedwithit challenge over @hocsupperclub is for something green. My entry is this artichoke and Granny Smith apple soup... light and refreshing, perfect for spring and maybe even for Saint Patrick’s Day. Recipe now up on the blog. ☘️🍀🍏... what? no artichoke?
:
:
:
:
#ingredientchallenge #green #artichoke #apples #souprecipe #springrecipe #foodblog #foodblogfeed #foodpics #fooddairy #f52grams #recipeontheblog #foodphotography #hocsupperclub #ihavethisthingfordarkness #darktablemood #moodyphotography #healthyrecipes #foodfluffer #raw_kitchen #mydarkstyle #beautifulfood #stilllifephotography #stilllife #mysimplekitchen #onmytable" title="The latest #howicookedwithit challenge over @hocsupperclub is for something green. My entry is this artichoke and Granny Smith apple soup... light and refreshing, perfect for spring and maybe even for Saint Patrick’s Day. Recipe now up on the blog. ☘️🍀🍏... what? no artichoke?
:
:
:
:
#ingredientchallenge #green #artichoke #apples #souprecipe #springrecipe #foodblog #foodblogfeed #foodpics #fooddairy #f52grams #recipeontheblog #foodphotography #hocsupperclub #ihavethisthingfordarkness #darktablemood #moodyphotography #healthyrecipes #foodfluffer #raw_kitchen #mydarkstyle #beautifulfood #stilllifephotography #stilllife #mysimplekitchen #onmytable" /></a>
<a href="https://www.instagram.com/p/BgUCKbdHQjC/"><img src="https://scontent.cdninstagram.com/vp/6399089796e49592067b7a690b8ce5b0/5B2F3C82/t51.2885-15/sh0.08/e35/p640x640/28754674_546947279021055_9072665332404977664_n.jpg" width="640" height="800" alt="Happy Pi Day! I’m not one to follow food days but today is the only day of the year when my two selves collide... Although, the number pi has provided much amusement over the years, I’d much rather celebrate with the edible version. Apple and cranberry pie…. this one is gluten-free thanks to my wonderful friend Sasha @livelybakeryhfx who provided the most perfect recipe. Thank you Sasha!! 😘
:
:
:
:
#applepie #piday #pi #pie #glutenfree  #sorghum #glutenfreerecipes #hocsupperclub  #fbcigers #darktablemood #ihavethisthingfordarkness #tv_stilllife #deliciousfood #beautifulfood #onmytable #mysimplekitchen #f52grams  #foodblogfeed @foodblogfeed #foodfluffer #raw_kitchen #raw_flatlays #myhusbandbakes" title="Happy Pi Day! I’m not one to follow food days but today is the only day of the year when my two selves collide... Although, the number pi has provided much amusement over the years, I’d much rather celebrate with the edible version. Apple and cranberry pie…. this one is gluten-free thanks to my wonderful friend Sasha @livelybakeryhfx who provided the most perfect recipe. Thank you Sasha!! 😘
:
:
:
:
#applepie #piday #pi #pie #glutenfree  #sorghum #glutenfreerecipes #hocsupperclub  #fbcigers #darktablemood #ihavethisthingfordarkness #tv_stilllife #deliciousfood #beautifulfood #onmytable #mysimplekitchen #f52grams  #foodblogfeed @foodblogfeed #foodfluffer #raw_kitchen #raw_flatlays #myhusbandbakes" /></a>
<a href="https://www.instagram.com/p/BgRBLxbHosw/"><img src="https://scontent.cdninstagram.com/vp/ec3907a32561b070448b2a0f253d9895/5B4096C3/t51.2885-15/sh0.08/e35/p640x640/28433145_161396668004738_4789819572280623104_n.jpg" width="640" height="800" alt="This teaser shot for the next blog post is a real teaser as it’s back to winter wonderland outside my window at the moment! :
:
:
#recipecomingsoon #artichoke #foodblog #foodblogfeed #foodpics #fooddiary #f52grams #foodphotography #hocsupperclub #darktablemood #montreal #montrealmoments  #ihavethisthingfordarkness #gothictonic #moodphotography #healthyrecipes #foodfluffer #raw_kitchen #raw_flatlays #mydarkstyle #beautifulfood #stilllifephotography #stilllife" title="This teaser shot for the next blog post is a real teaser as it’s back to winter wonderland outside my window at the moment! :
:
:
#recipecomingsoon #artichoke #foodblog #foodblogfeed #foodpics #fooddiary #f52grams #foodphotography #hocsupperclub #darktablemood #montreal #montrealmoments  #ihavethisthingfordarkness #gothictonic #moodphotography #healthyrecipes #foodfluffer #raw_kitchen #raw_flatlays #mydarkstyle #beautifulfood #stilllifephotography #stilllife" /></a>
<a href="https://www.instagram.com/p/BgHit-wnMuT/"><img src="https://scontent.cdninstagram.com/vp/7c95043278671103e34f71e2e3c021e8/5B44BA7B/t51.2885-15/sh0.08/e35/p640x640/28428103_1808268246146000_3760144568004116480_n.jpg" width="640" height="800" alt="Something healthy is up on the blog today, only three ingredients of which two are shown... the third is bright orange and I didn’t think it would look nice next to the pink as of late... yes, I might have reached peak Instagram-obsessed. 🤷‍♀️
Happy weekend everyone! :
:
:
:
#picklerecipe #turmeric #turmericpickle #gujaratifood #indianfood #foodblog #lemon #foodpics #fooddiary #f52grams #foodphotography #hocsupperclub #darktablemood #ihavethisthingfordarkness #gothictonic #moodphotography #healthyfood #healthyrecipe #foodfluffer #raw_kitchen #raw_flatlays #foodasmedicine #wusthofcanada" title="Something healthy is up on the blog today, only three ingredients of which two are shown... the third is bright orange and I didn’t think it would look nice next to the pink as of late... yes, I might have reached peak Instagram-obsessed. 🤷‍♀️
Happy weekend everyone! :
:
:
:
#picklerecipe #turmeric #turmericpickle #gujaratifood #indianfood #foodblog #lemon #foodpics #fooddiary #f52grams #foodphotography #hocsupperclub #darktablemood #ihavethisthingfordarkness #gothictonic #moodphotography #healthyfood #healthyrecipe #foodfluffer #raw_kitchen #raw_flatlays #foodasmedicine #wusthofcanada" /></a>
<a href="https://www.instagram.com/p/BgBoutUAfgF/"><img src="https://scontent.cdninstagram.com/vp/f6780fd340acdb47a94c60de26eee151/5B37FE10/t51.2885-15/sh0.08/e35/p640x640/28428797_172724810187959_8812522324382187520_n.jpg" width="640" height="800" alt="Because I’m a goof like that, I forgot to mention.... the birthday cake was @linda_lomelino ‘s Triple Chocolate Cake.... pictured here without the chocolate glaze and although the recipe makes enough chocolate buttercream icing to perfectly cover the cake, mine is naked ... because, you know, ... the aforementioned LACK of cake icing skills. What’s important is the cake is chocolate heaven... and I ate a lot of buttercream icing in the process! :
:
:
:
#chocolate #chocolatecake #birthdaycake #flowersandmacarons #hocsupperclub #ihavethisthingfordarkness #darktablemood #foodfluffer #raw_kitchen #still_life_gallery #stilllifephotography #still_life_mood #thatsdarling #foodstyling #tv_stilllife #notabaker #allthingsbeautiful #visualsoflife #gothictonic #darkandmoody #simplybeautiful #mydarkstyle" title="Because I’m a goof like that, I forgot to mention.... the birthday cake was @linda_lomelino ‘s Triple Chocolate Cake.... pictured here without the chocolate glaze and although the recipe makes enough chocolate buttercream icing to perfectly cover the cake, mine is naked ... because, you know, ... the aforementioned LACK of cake icing skills. What’s important is the cake is chocolate heaven... and I ate a lot of buttercream icing in the process! :
:
:
:
#chocolate #chocolatecake #birthdaycake #flowersandmacarons #hocsupperclub #ihavethisthingfordarkness #darktablemood #foodfluffer #raw_kitchen #still_life_gallery #stilllifephotography #still_life_mood #thatsdarling #foodstyling #tv_stilllife #notabaker #allthingsbeautiful #visualsoflife #gothictonic #darkandmoody #simplybeautiful #mydarkstyle" /></a>
<a href="https://www.instagram.com/p/Bf_DTR-ADb1/"><img src="https://scontent.cdninstagram.com/vp/c6049a290940f9c0b04370778c5b5b60/5B3A40A2/t51.2885-15/sh0.08/e35/p640x640/28435646_182469295813790_273994329091997696_n.jpg" width="640" height="800" alt="This weekend’s birthday cake decorations colour palette chosen by the  birthday girl and completely inspired by @rodica_godlewski ‘s macaron photo.... Rodica, I’m not your only fan here! :
:
:
:
#flowersandmacarons #macarons #myinspiration #tv_stilllife #prettyinpink #pink #ihavethisthingfordarkness #hocsupperclub #darktablemood #foodfluffer #still_life_mood #stilllifephotography #stilllife #decoration #cakedecorating #foodstyling #allthingsbeautiful #visualsoflife #thatsdarling #raw_kitchen #gothictonic #darkandmoody #simplybeautifulliving #simplybeautiful #mydarkstyle #simpleandsweet" title="This weekend’s birthday cake decorations colour palette chosen by the  birthday girl and completely inspired by @rodica_godlewski ‘s macaron photo.... Rodica, I’m not your only fan here! :
:
:
:
#flowersandmacarons #macarons #myinspiration #tv_stilllife #prettyinpink #pink #ihavethisthingfordarkness #hocsupperclub #darktablemood #foodfluffer #still_life_mood #stilllifephotography #stilllife #decoration #cakedecorating #foodstyling #allthingsbeautiful #visualsoflife #thatsdarling #raw_kitchen #gothictonic #darkandmoody #simplybeautifulliving #simplybeautiful #mydarkstyle #simpleandsweet" /></a>
<a href="https://www.instagram.com/p/Bf8nFmfAVey/"><img src="https://scontent.cdninstagram.com/vp/ff2d12819cdcedc3d537c2f6a4bcd182/5B2FB26C/t51.2885-15/sh0.08/e35/p640x640/28158918_1590734920975909_6229240761607520256_n.jpg" width="640" height="800" alt="Complete and utter respect for all you bakers and baking bloggers out there. My princess turned 10 this weekend but my baker (aka husband) was busy with the oldest which meant I was left to my own devices to ice the cake... I swear, giving birth was easier! Look carefully, it’s leaning off to one side. But at least it tasted so good! Happy new week everyone!! Vintage cake knife from the gorgeous @figsandpigsinsta e-shop. 💕
:
:
:
:
#chocolate #chocolatecake #birthdaygirl #birthdaycake #flowersandmacarons #hocsupperclub #ihavethisthingfordarkness #darktablemood #foodfluffer #raw_kitchen #still_life_mood #instagood #thatsdarling #onmytable #inmykitchen #foodstyling #tv_stilllife #foodblog #super_details_channel #canadianfoodblogger #foodblogger #notabaker" title="Complete and utter respect for all you bakers and baking bloggers out there. My princess turned 10 this weekend but my baker (aka husband) was busy with the oldest which meant I was left to my own devices to ice the cake... I swear, giving birth was easier! Look carefully, it’s leaning off to one side. But at least it tasted so good! Happy new week everyone!! Vintage cake knife from the gorgeous @figsandpigsinsta e-shop. 💕
:
:
:
:
#chocolate #chocolatecake #birthdaygirl #birthdaycake #flowersandmacarons #hocsupperclub #ihavethisthingfordarkness #darktablemood #foodfluffer #raw_kitchen #still_life_mood #instagood #thatsdarling #onmytable #inmykitchen #foodstyling #tv_stilllife #foodblog #super_details_channel #canadianfoodblogger #foodblogger #notabaker" /></a>
<a href="https://www.instagram.com/p/Bf1mYJqAH6B/"><img src="https://scontent.cdninstagram.com/vp/ca10bd73a1dedd515dc69f3cdf65eeab/5B4127CC/t51.2885-15/sh0.08/e35/p640x640/28156643_222839748276996_2078771816305786880_n.jpg" width="640" height="800" alt="“If there were ever a time to effect change in the food world, it is now.” -Melissa Rodriguez 
This powerful quotes starts off my latest post... along with a recipe for my basic mix &amp; match granola.

Granola made prettier with a gorgeous ceramic bowl from @po_lafabrique 💕

Have a wonderful weekend!! xo
:
:
:
:
#granola #healthyeating #healthybreakfast #healthyeating #recipeontheblog #kidsinthekitchen #darkfoodphotography #lifeskills #foodphotography #homemade #foodfluffer #vzcomade #darktablemood #hocsupperclub #ihavethisthingfordarkness #raw_kitchen  #still_life_mood #mysimplekitchen #abettertomorrow" title="“If there were ever a time to effect change in the food world, it is now.” -Melissa Rodriguez 
This powerful quotes starts off my latest post... along with a recipe for my basic mix &amp; match granola.

Granola made prettier with a gorgeous ceramic bowl from @po_lafabrique 💕

Have a wonderful weekend!! xo
:
:
:
:
#granola #healthyeating #healthybreakfast #healthyeating #recipeontheblog #kidsinthekitchen #darkfoodphotography #lifeskills #foodphotography #homemade #foodfluffer #vzcomade #darktablemood #hocsupperclub #ihavethisthingfordarkness #raw_kitchen  #still_life_mood #mysimplekitchen #abettertomorrow" /></a>
<a href="https://www.instagram.com/p/Bfvu7zKAtIU/"><img src="https://scontent.cdninstagram.com/vp/b3c67a47183d81ba56e27bac336e406f/5B38C23B/t51.2885-15/sh0.08/e35/p640x640/28154498_180483782678821_2701234271099551744_n.jpg" width="640" height="800" alt="Lemon rice pilaf... while I eagerly wait for a new garden season to begin! :
I joined the Vero bandwagon, posted my first post with the help of my 10 year old (I know, I should be tech savvy but I’m so not social media savvy) and while I absolutely love this community, the thought of managing another social media tool is totally killing me! What are your thoughts? :
:
:
#lemon #pilaf #howicookedwithit #vero #hocsupperclub #ihavethisthingfordarkness #fbcigers #darktablemood #gothictonic #foodphotography #f52grams #citrus #citrusseason #super_details_channel #vzcomade #raw_flatlays #raw_kitchen #foodfluffer #mysimplekitchen #foodblogfeed #myordinarylife" title="Lemon rice pilaf... while I eagerly wait for a new garden season to begin! :
I joined the Vero bandwagon, posted my first post with the help of my 10 year old (I know, I should be tech savvy but I’m so not social media savvy) and while I absolutely love this community, the thought of managing another social media tool is totally killing me! What are your thoughts? :
:
:
#lemon #pilaf #howicookedwithit #vero #hocsupperclub #ihavethisthingfordarkness #fbcigers #darktablemood #gothictonic #foodphotography #f52grams #citrus #citrusseason #super_details_channel #vzcomade #raw_flatlays #raw_kitchen #foodfluffer #mysimplekitchen #foodblogfeed #myordinarylife" /></a>
</div>
</aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/coniferesetfeuillus/">facebook</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/coniferesetfeuillus/" data-width="350"  data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/coniferesetfeuillus/"><a href="https://www.facebook.com/coniferesetfeuillus/">facebook</a></blockquote></div>
		</div>
		</aside><aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">archives</h1>		<label class="screen-reader-text" for="archives-dropdown-4">archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://coniferesetfeuillus.com/2018/03/'> March 2018 </option>
	<option value='https://coniferesetfeuillus.com/2018/02/'> February 2018 </option>
	<option value='https://coniferesetfeuillus.com/2018/01/'> January 2018 </option>
	<option value='https://coniferesetfeuillus.com/2017/12/'> December 2017 </option>
	<option value='https://coniferesetfeuillus.com/2017/11/'> November 2017 </option>
	<option value='https://coniferesetfeuillus.com/2017/10/'> October 2017 </option>
	<option value='https://coniferesetfeuillus.com/2017/09/'> September 2017 </option>
	<option value='https://coniferesetfeuillus.com/2017/08/'> August 2017 </option>
	<option value='https://coniferesetfeuillus.com/2017/06/'> June 2017 </option>
	<option value='https://coniferesetfeuillus.com/2017/05/'> May 2017 </option>
	<option value='https://coniferesetfeuillus.com/2017/04/'> April 2017 </option>
	<option value='https://coniferesetfeuillus.com/2017/03/'> March 2017 </option>
	<option value='https://coniferesetfeuillus.com/2017/02/'> February 2017 </option>
	<option value='https://coniferesetfeuillus.com/2017/01/'> January 2017 </option>
	<option value='https://coniferesetfeuillus.com/2016/12/'> December 2016 </option>
	<option value='https://coniferesetfeuillus.com/2016/11/'> November 2016 </option>
	<option value='https://coniferesetfeuillus.com/2016/10/'> October 2016 </option>
	<option value='https://coniferesetfeuillus.com/2016/09/'> September 2016 </option>
	<option value='https://coniferesetfeuillus.com/2016/08/'> August 2016 </option>
	<option value='https://coniferesetfeuillus.com/2016/07/'> July 2016 </option>
	<option value='https://coniferesetfeuillus.com/2016/06/'> June 2016 </option>

		</select>
		</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">follow blog via email</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="108782755"/>
						<input type="hidden" name="source" value="https://coniferesetfeuillus.com/2018/03/16/artichoke-apple-soup/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="6cb961baef" />						<input type="submit" value="follow" />
					</p>
				</form>
			
</aside><aside id="media_image-10" class="widget widget_media_image"><h1 class="widget-title">2018 IACP Digital Media Awards for Individual Blog</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.iacp.com/wp-content/uploads/2018/02/2018-Awards-Press-Release-For-Press-v2.pdf" class="" rel="" target=""><img width="300" height="286" src="https://coniferesetfeuillusdotcom.files.wordpress.com/2018/02/dma-finalist-badge.png?w=300" class="image wp-image-17998  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://coniferesetfeuillusdotcom.files.wordpress.com/2018/02/dma-finalist-badge.png?w=300 300w, https://coniferesetfeuillusdotcom.files.wordpress.com/2018/02/dma-finalist-badge.png?w=600 600w, https://coniferesetfeuillusdotcom.files.wordpress.com/2018/02/dma-finalist-badge.png?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="17998" data-permalink="https://coniferesetfeuillus.com/dma-finalist-badge/" data-orig-file="https://coniferesetfeuillusdotcom.files.wordpress.com/2018/02/dma-finalist-badge.png" data-orig-size="982,936" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DMA-finalist-badge" data-image-description="" data-medium-file="https://coniferesetfeuillusdotcom.files.wordpress.com/2018/02/dma-finalist-badge.png?w=300" data-large-file="https://coniferesetfeuillusdotcom.files.wordpress.com/2018/02/dma-finalist-badge.png?w=656" /></a></aside><aside id="media_image-8" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img class="image alignnone" src="https://discover.files.wordpress.com/2017/03/discover-badge-circle2x.png" alt="" width="300" height="300" /></aside><aside id="media_image-13" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="300" height="118" src="https://coniferesetfeuillusdotcom.files.wordpress.com/2018/02/iacp-member-logo.png?w=300" class="image wp-image-17999  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://coniferesetfeuillusdotcom.files.wordpress.com/2018/02/iacp-member-logo.png?w=300 300w, https://coniferesetfeuillusdotcom.files.wordpress.com/2018/02/iacp-member-logo.png?w=600 600w, https://coniferesetfeuillusdotcom.files.wordpress.com/2018/02/iacp-member-logo.png?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="17999" data-permalink="https://coniferesetfeuillus.com/iacp-member-logo/" data-orig-file="https://coniferesetfeuillusdotcom.files.wordpress.com/2018/02/iacp-member-logo.png" data-orig-size="1800,707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IACP-Member-Logo" data-image-description="" data-medium-file="https://coniferesetfeuillusdotcom.files.wordpress.com/2018/02/iacp-member-logo.png?w=300" data-large-file="https://coniferesetfeuillusdotcom.files.wordpress.com/2018/02/iacp-member-logo.png?w=656" /></aside>	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info-wrapper clear">
						<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
				
							</div><!-- .site-info -->
		</div><!-- .site-info-wrapper -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201811y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-948b5b579388265046d0ad77206da666">
	</div>
	<div class="grofile-hash-map-2755d23fbcaad08ad796c1dae0c633c1">
	</div>
	<div class="grofile-hash-map-5cdfba4d152607f0781578861769b4b3">
	</div>
	<div class="grofile-hash-map-c333b33a8a2184241397c17f823795de">
	</div>
	<div class="grofile-hash-map-7b34b5455809ab3a722e1d7f247497d9">
	</div>
	<div class="grofile-hash-map-3400a6125abf08f68ebd3656ae211630">
	</div>
	<div class="grofile-hash-map-af733cf331ea482e6eb81b563b33b965">
	</div>
	<div class="grofile-hash-map-6cb808d52c2f9384857f78d7b2ba0f70">
	</div>
	<div class="grofile-hash-map-15891dea746886529bbfa2b8cb1da8f6">
	</div>
	<div class="grofile-hash-map-a203289cdb99d737b193428a11978e57">
	</div>
	<div class="grofile-hash-map-453a940a69e60d4425b7b41601757cc5">
	</div>
	<div class="grofile-hash-map-2755d23fbcaad08ad796c1dae0c633c1">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/coniferesetfeuillusdotcom.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/coniferesetfeuillusdotcom.wordpress.com\/wp-login.php?action=logout&_wpnonce=07863c49c4","homeURL":"https:\/\/coniferesetfeuillus.com\/","postID":"18100","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="108782755" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://coniferesetfeuillus.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="d1d1d987a5" /><input type="hidden" name="_wp_http_referer" value="/2018/03/16/artichoke-apple-soup/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/coniferesetfeuillus.com\/2018\/03\/16\/artichoke-apple-soup\/":18100};
	</script>
					<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/03/16/artichoke-apple-soup/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/genericons/genericons/genericons.css?m=1443615899h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"108782755","siteName":"coniferesetfeuillus.com","siteURL":"https:\/\/coniferesetfeuillus.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/af0a3dc7d6901d71839c6eb99a9a640a?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/penscratch-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/coniferesetfeuillusdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fconiferesetfeuillus.com%2F2018%2F03%2F16%2Fartichoke-apple-soup%2F","themeURL":"https:\/\/wordpress.com\/theme\/penscratch-2\/","xhrURL":"https:\/\/coniferesetfeuillus.com\/wp-admin\/admin-ajax.php","nonce":"db1da8a9b7","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"6cb961baef\" \/>","referer":"https:\/\/coniferesetfeuillus.com\/2018\/03\/16\/artichoke-apple-soup\/","canFollow":"1","feedID":"45924700","statusMessage":"","customizeLink":"https:\/\/coniferesetfeuillusdotcom.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fconiferesetfeuillusdotcom.wordpress.com%2F2018%2F03%2F16%2Fartichoke-apple-soup%2F","postID":"18100","shortlink":"https:\/\/wp.me\/p7mrmz-4HW","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/coniferesetfeuillus.com\/18100","statsLink":"https:\/\/wordpress.com\/stats\/post\/18100\/coniferesetfeuillus.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Penscratch 2","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,847 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/coniferesetfeuillusdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fconiferesetfeuillus.com%2F2018%2F03%2F16%2Fartichoke-apple-soup%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/coniferesetfeuillus.com\/wp-admin\/admin-ajax.php","nonce":"81da58d80d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/coniferesetfeuillusdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fconiferesetfeuillus.com%2F2018%2F03%2F16%2Fartichoke-apple-soup%2F","blog_id":"108782755","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=108782755&v=wpcom&tz=-4&user_id=0&subd=coniferesetfeuillusdotcom","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkt1ugzAMhV9oIS3ttKtpjzKFYMCQv9kJXd9+QSuMrhUSV3FO/FnHR5GXILR3EVyUPcsaRtQQvoueX+TqySYRTGrRsTQ4AMuvBAk65WoDtNGsvbVZEr9QP9GV5AsG2APdCf/B2IHNbSFVMoBjTSrqTpQT59SIrYro3Q5ofd+B8YAhG3SDaLxOLBpcQkSnTarvVyEI5lpYfHC2yqGHGJQe5GceIBulofJ+EGArqDcoVeepolIkreIIlCvhRyDCycKi7ZwQKTt5yH4N6SnnCVqqZ/tz+Ft5rff5Q9H1dhTrrmcfRJFPDGZOSMzClr8B2UIUp+JwC9ST3egPnqNojEKS3ClC185nhj7s+/G1PB7Op/Nb2f8AUbs3iw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180315#ver=20180315' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'108782755','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'108782755','v':'wpcom','tz':'-4','user_id':'0','post':'18100','subd':'coniferesetfeuillusdotcom'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dRdz9mendVR1p6eDUuWUV8aVAlYnZsWEwwMy1nWHFiTV9Da1pBJjNqbmI5UUZMLDdCcE5OfGFXLlZTWjBzY1dlSi4wRExOcVVObGpma0ZGOTRbREtsRHBiW2pdaml+SStmc2VVM3VtYWNkfFZ8JktlUiU/dHRTRCU/W1glU1RsMEJPdXA9ajZtdlpZZ0ZVeGRoQlFpaTIxcFQ2RzN6PTJKWEFBLXMvcGVCemV+OEhrbGlqOVp+P1o5UU1OQnhdT11CUV1YYUdyMXRPRV13SCYlRE5+RFl5clZrei9BfC9FRWQuV2Nzcj9PUXZ0Sm5MRVEmNTFURVQsPW0zZzZ6bC83fGRZTWh4UVQ0d35OMElNT10='}]);
_stq.push([ 'clickTrackerInit', '108782755', '18100' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.149 seconds
	115273 bytes batcached for 300 seconds
-->
