<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>winter-inspired gift wrapping inspiration and year-end message | conifères &amp; feuillus</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://coniferesetfeuillus.com/xmlrpc.php">

		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=coniferesetfeuillus.com&amp;id=108782755&amp;t=1514059026&amp;back=https%3A%2F%2Fconiferesetfeuillus.com%2F2017%2F12%2F22%2Fwinter-inspired-gift-wrapping-inspiration-and-year-end-message%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//coniferesetfeuillusdotcom.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="conifères &amp; feuillus &raquo; Feed" href="https://coniferesetfeuillus.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="conifères &amp; feuillus &raquo; Comments Feed" href="https://coniferesetfeuillus.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="conifères &amp; feuillus &raquo; winter-inspired gift wrapping inspiration and year-end&nbsp;message Comments Feed" href="https://coniferesetfeuillus.com/2017/12/22/winter-inspired-gift-wrapping-inspiration-and-year-end-message/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFkNFqwzAMRX+ormgpJS+j32I7InEj2cJSKP37OgvbWDOyF6Mr7tGVBQ9xsWTDbMCzE5qHlBUeEgs75UT4fFPHqHqAvzFKEyrc0cTHyX2qjT1QGX5ySu19rzBQCZ72Rlckb9g7KWpvag+LpWLrs3hbHIx98kjIzbaHsVy/qKUc23d2Y9YLhSAVVV17Oc3sbGxB/6zHyyrrqaAZf3dWNEEulhqt38Vm5hoFMgcQzBqrtziC2pNw8d7443TpuvOp667n+wuQybxR?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='penscratch-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyVkNFuwjAMRX9omVVQxdPEt6TGBEMSR7Grsr9fAE0rmoDydq7sY1uGqTiUbJQN0uhKHANnhUCZKrfCA/xE1Q+YuXagRAplHKBQVqze8ACcEdS+I7mpoKR/1mzjxLtApmBSXBFtdBWXKHuPNIicXORTg/Nys7H5UH36oyWaCrKP7vaUeXhDTrRj/zvi1b2BxEVBbyz5Lrh99FyfqZWGKKFhgNY1ixdpm766vluvN/2q744/pCbGMg==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://coniferesetfeuillusdotcom.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='chocolate almond truffles' href='https://coniferesetfeuillus.com/2017/12/08/chocolate-almond-truffles/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://coniferesetfeuillus.com/2017/12/22/winter-inspired-gift-wrapping-inspiration-and-year-end-message/" />
<link rel='shortlink' href='https://wp.me/p7mrmz-4Cu' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fconiferesetfeuillus.com%2F2017%2F12%2F22%2Fwinter-inspired-gift-wrapping-inspiration-and-year-end-message%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fconiferesetfeuillus.com%2F2017%2F12%2F22%2Fwinter-inspired-gift-wrapping-inspiration-and-year-end-message%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="winter-inspired gift wrapping inspiration and year-end message" />
<meta property="og:url" content="https://coniferesetfeuillus.com/2017/12/22/winter-inspired-gift-wrapping-inspiration-and-year-end-message/" />
<meta property="og:description" content="Winter-insprired gift wrapping using paper, hand-torn ribbon and string." />
<meta property="article:published_time" content="2017-12-23T04:11:39+00:00" />
<meta property="article:modified_time" content="2017-12-23T04:11:39+00:00" />
<meta property="og:site_name" content="conifères &amp; feuillus" />
<meta property="og:image" content="https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/winter-gift-wrapping-inspiration1-e1513995568258.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="795" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@coniferesetfeui" />
<meta name="twitter:text:title" content="winter-inspired gift wrapping inspiration and year-end&nbsp;message" />
<meta name="twitter:image:src" content="https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/winter-gift-wrapping-inspiration1-e1513995568258.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@coniferesetfeui" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/af0a3dc7d6901d71839c6eb99a9a640a?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/af0a3dc7d6901d71839c6eb99a9a640a?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/af0a3dc7d6901d71839c6eb99a9a640a?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://coniferesetfeuillus.com/osd.xml" title="conifères &#38; feuillus" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#eeeeee" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="conifères &amp; feuillus" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="food, photography, &amp; an occasional narrative" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://coniferesetfeuillus.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/af0a3dc7d6901d71839c6eb99a9a640a?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="winter-inspired gift wrapping inspiration and year-end&nbsp;message | conifères &amp; feuillus on WordPress.com" />
<meta name="description" content="Winter-insprired gift wrapping using paper, hand-torn ribbon and string." />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
			<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'penscratch', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://coniferesetfeuillus.com/2017/12/22/winter-inspired-gift-wrapping-inspiration-and-year-end-message/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-17762 single-format-standard mp6 customizer-styles-applied has-site-logo highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://coniferesetfeuillus.com/" class="site-logo-link" rel="home"><img width="300" height="65" src="https://coniferesetfeuillusdotcom.files.wordpress.com/2016/06/header-with-green-blavatar2.png?w=300" class="site-logo attachment-penscratch-site-logo" alt="logo of conifères et feuillus food blog by annika" data-size="penscratch-site-logo" srcset="https://coniferesetfeuillusdotcom.files.wordpress.com/2016/06/header-with-green-blavatar2.png?w=300 300w, https://coniferesetfeuillusdotcom.files.wordpress.com/2016/06/header-with-green-blavatar2.png?w=600 600w, https://coniferesetfeuillusdotcom.files.wordpress.com/2016/06/header-with-green-blavatar2.png?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="54" data-permalink="https://coniferesetfeuillus.com/header-with-green-blavatar2/" data-orig-file="https://coniferesetfeuillusdotcom.files.wordpress.com/2016/06/header-with-green-blavatar2.png" data-orig-size="1330,287" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="conifères et feuillus food blog by annika" data-image-description="&lt;p&gt;conifères &amp;amp; feuillus is a Montréal based food blog by Annika Patel. &lt;/p&gt;
" data-medium-file="https://coniferesetfeuillusdotcom.files.wordpress.com/2016/06/header-with-green-blavatar2.png?w=300" data-large-file="https://coniferesetfeuillusdotcom.files.wordpress.com/2016/06/header-with-green-blavatar2.png?w=656" /></a>			<h1 class="site-title"><a href="https://coniferesetfeuillus.com/" rel="home">conifères &amp; feuillus</a></h1>
			<h2 class="site-description">food, photography, &amp; an occasional narrative</h2>
		</div>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menu</button>
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a href="https://coniferesetfeuillusdotcom.wordpress.com">Home</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="https://coniferesetfeuillus.com/recipes/">nourish</a></li>
<li id="menu-item-8013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8013"><a href="https://coniferesetfeuillus.com/create/">create</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="https://coniferesetfeuillus.com/about/">about</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="https://coniferesetfeuillus.com/contact/">contact</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
		
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-17762" class="post-17762 post type-post status-publish format-standard has-post-thumbnail hentry category-gift-wrapping tag-appreciation tag-christmas tag-coniferes-et-feuillus tag-diy tag-food-blog tag-gift-wrapping tag-holiday tag-inspiration tag-new-year tag-thank-you tag-winter">
	<header class="entry-header">
		<h1 class="entry-title">winter-inspired gift wrapping inspiration and year-end&nbsp;message</h1>
		<div class="entry-meta">
						<span class="posted-on"><a href="https://coniferesetfeuillus.com/2017/12/22/winter-inspired-gift-wrapping-inspiration-and-year-end-message/" rel="bookmark"><time class="entry-date published" datetime="2017-12-22T23:11:39+00:00">December 22, 2017</time></a></span><span class="byline"><span class="sep"> ~ </span><span class="author vcard"><a class="url fn n" href="https://coniferesetfeuillus.com/author/annikapatel/">annika</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<blockquote><p>Being told you&#8217;re appreciated is one of the simplest and most uplifting things. —Sue Fitzmaurice</p></blockquote>
<p>Hello my dear ones. This is my final post of 2017. The kitchen is busier than ever at the moment but no recipe this time, just some gift wrapping inspiration. Nothing complicated, as always, paper, ribbon, string and a touch of flora.</p>
<p><img data-attachment-id="17756" data-permalink="https://coniferesetfeuillus.com/gift-wrapping-inspiration-using-hand-torn-ribbon/" data-orig-file="https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/gift-wrapping-inspiration-using-hand-torn-ribbon.jpg?w=656" data-orig-size="1080,1631" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;annika&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;conif\u00e8res &amp; feuillus&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gift wrapping inspiration using hand-torn ribbon" data-image-description="&lt;p&gt;Winter insprired gift wrapping using paper, hand-torn ribbon and twine.&lt;/p&gt;
" data-medium-file="https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/gift-wrapping-inspiration-using-hand-torn-ribbon.jpg?w=656?w=199" data-large-file="https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/gift-wrapping-inspiration-using-hand-torn-ribbon.jpg?w=656?w=656" class="alignnone size-full wp-image-17756" src="https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/gift-wrapping-inspiration-using-hand-torn-ribbon.jpg?w=656" alt="christmas/winter gift wrapping inspiration | conifères &amp; feuillus" srcset="https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/gift-wrapping-inspiration-using-hand-torn-ribbon.jpg?w=656 656w, https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/gift-wrapping-inspiration-using-hand-torn-ribbon.jpg?w=99 99w, https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/gift-wrapping-inspiration-using-hand-torn-ribbon.jpg?w=199 199w, https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/gift-wrapping-inspiration-using-hand-torn-ribbon.jpg?w=768 768w, https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/gift-wrapping-inspiration-using-hand-torn-ribbon.jpg?w=678 678w, https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/gift-wrapping-inspiration-using-hand-torn-ribbon.jpg 1080w" sizes="(max-width: 656px) 100vw, 656px"   /><span id="more-17762"></span>But more importantly, I wanted to wish you a happy Christmas, a wonderful holiday season and a happy New Year. I also want to thank you. Thank you from the bottom of my heart for all the kind messages of appreciation you leave here for me. I read every single one of them and I can&#8217;t tell you how much I treasure, not just the messages themselves, but that you have taken a moment of your precious time to put a smile on my face. You know, when I started this blog, I thought that I would put together some of my recipes for my children to use one day. I believed at the time that only they would be the ones to visit my blog and until then, I would have a nice corner office in cyberspace all to myself. I had no idea that so many of you would join me on this journey, let alone, inspire me each day to keep going. So thank you, and thank you again. I&#8217;ll be back in 2018 with more recipes and more stories to tell. In the meantime, from my home to yours, happy holidays and happy 2018!</p>
<p>Annika, xoxo</p>
<p><img data-attachment-id="17761" data-permalink="https://coniferesetfeuillus.com/christmas-gift-wrapping-inspiration/" data-orig-file="https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/christmas-gift-wrapping-inspiration.jpg?w=656" data-orig-size="1080,1631" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;annika&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;conif\u00e8res &amp; feuillus&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="christmas gift wrapping inspiration" data-image-description="&lt;p&gt;Winter insprired gift wrapping using paper, hand-torn ribbon and twine.&lt;/p&gt;
" data-medium-file="https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/christmas-gift-wrapping-inspiration.jpg?w=656?w=199" data-large-file="https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/christmas-gift-wrapping-inspiration.jpg?w=656?w=656" class="alignnone size-full wp-image-17761" src="https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/christmas-gift-wrapping-inspiration.jpg?w=656" alt="christmas/winter gift wrapping inspiration | conifères &amp; feuillus" srcset="https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/christmas-gift-wrapping-inspiration.jpg?w=656 656w, https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/christmas-gift-wrapping-inspiration.jpg?w=99 99w, https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/christmas-gift-wrapping-inspiration.jpg?w=199 199w, https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/christmas-gift-wrapping-inspiration.jpg?w=768 768w, https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/christmas-gift-wrapping-inspiration.jpg?w=678 678w, https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/christmas-gift-wrapping-inspiration.jpg 1080w" sizes="(max-width: 656px) 100vw, 656px"   /><img data-attachment-id="17760" data-permalink="https://coniferesetfeuillus.com/winter-gift-wrapping-inspiration/" data-orig-file="https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/winter-gift-wrapping-inspiration.jpg?w=656" data-orig-size="1080,1631" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;annika&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;conif\u00e8res &amp; feuillus&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="winter gift wrapping inspiration" data-image-description="&lt;p&gt;Winter insprired gift wrapping using paper, hand-torn ribbon and twine.&lt;/p&gt;
" data-medium-file="https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/winter-gift-wrapping-inspiration.jpg?w=656?w=199" data-large-file="https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/winter-gift-wrapping-inspiration.jpg?w=656?w=656" class="alignnone size-full wp-image-17760" src="https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/winter-gift-wrapping-inspiration.jpg?w=656" alt="christmas/winter gift wrapping inspiration | conifères &amp; feuillus" srcset="https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/winter-gift-wrapping-inspiration.jpg?w=656 656w, https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/winter-gift-wrapping-inspiration.jpg?w=99 99w, https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/winter-gift-wrapping-inspiration.jpg?w=199 199w, https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/winter-gift-wrapping-inspiration.jpg?w=768 768w, https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/winter-gift-wrapping-inspiration.jpg?w=678 678w, https://coniferesetfeuillusdotcom.files.wordpress.com/2017/12/winter-gift-wrapping-inspiration.jpg 1080w" sizes="(max-width: 656px) 100vw, 656px"   /></p>
<p>&nbsp;</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-2123805735" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-2123805735");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-2123805735",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-2134737423" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-2134737423");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-2134737423",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-17762" class="share-pinterest sd-button share-icon no-text" href="https://coniferesetfeuillus.com/2017/12/22/winter-inspired-gift-wrapping-inspiration-and-year-end-message/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-17762" class="share-facebook sd-button share-icon no-text" href="https://coniferesetfeuillus.com/2017/12/22/winter-inspired-gift-wrapping-inspiration-and-year-end-message/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-17762" class="share-twitter sd-button share-icon no-text" href="https://coniferesetfeuillus.com/2017/12/22/winter-inspired-gift-wrapping-inspiration-and-year-end-message/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-17762" class="share-google-plus-1 sd-button share-icon no-text" href="https://coniferesetfeuillus.com/2017/12/22/winter-inspired-gift-wrapping-inspiration-and-year-end-message/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://coniferesetfeuillus.com/2017/12/22/winter-inspired-gift-wrapping-inspiration-and-year-end-message/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://coniferesetfeuillus.com/2017/12/22/winter-inspired-gift-wrapping-inspiration-and-year-end-message/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-108782755-17762-5a3eb5128307d' data-src='//widgets.wp.com/likes/#blog_id=108782755&amp;post_id=17762&amp;origin=coniferesetfeuillusdotcom.wordpress.com&amp;obj_id=108782755-17762-5a3eb5128307d' data-name='like-post-frame-108782755-17762-5a3eb5128307d'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
				<span class="cat-links">
			Posted in <a href="https://coniferesetfeuillus.com/category/gift-wrapping/" rel="category tag">gift wrapping</a>		</span>
						<span class="tags-links">
			<a href="https://coniferesetfeuillus.com/tag/appreciation/" rel="tag">appreciation</a><a href="https://coniferesetfeuillus.com/tag/christmas/" rel="tag">Christmas</a><a href="https://coniferesetfeuillus.com/tag/coniferes-et-feuillus/" rel="tag">coniferes et feuillus</a><a href="https://coniferesetfeuillus.com/tag/diy/" rel="tag">diy</a><a href="https://coniferesetfeuillus.com/tag/food-blog/" rel="tag">food blog</a><a href="https://coniferesetfeuillus.com/tag/gift-wrapping/" rel="tag">gift wrapping</a><a href="https://coniferesetfeuillus.com/tag/holiday/" rel="tag">holiday</a><a href="https://coniferesetfeuillus.com/tag/inspiration/" rel="tag">inspiration</a><a href="https://coniferesetfeuillus.com/tag/new-year/" rel="tag">new year</a><a href="https://coniferesetfeuillus.com/tag/thank-you/" rel="tag">thank you</a><a href="https://coniferesetfeuillus.com/tag/winter/" rel="tag">winter</a>		</span>
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://coniferesetfeuillus.com/2017/12/08/chocolate-almond-truffles/" rel="prev"><span class="meta-nav">&lt; Previous</span> chocolate almond truffles</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			7 thoughts on &ldquo;<span>winter-inspired gift wrapping inspiration and year-end&nbsp;message</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-2612" class="comment byuser comment-author-foodzesty even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-2612" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/14b2e49c3fc4173bfdbee24370bcb1b6?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://foodzesty.wordpress.com' rel='external nofollow' class='url'>foodzesty</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coniferesetfeuillus.com/2017/12/22/winter-inspired-gift-wrapping-inspiration-and-year-end-message/#comment-2612">
							<time datetime="2017-12-23T01:53:30+00:00">
								December 23, 2017 at 1:53 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Merry Christmas Annika.  I wish you and your family good health, joy and all my best wishes for the coming year.  Hugs  Sophie</p>
<p id="comment-like-2612" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coniferesetfeuillus.com/2017/12/22/winter-inspired-gift-wrapping-inspiration-and-year-end-message/?like_comment=2612&#038;_wpnonce=1770a378a9" class="comment-like-link needs-login" rel="nofollow" data-blog="108782755"><span>Like</span></a><span id="comment-like-count-2612" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://coniferesetfeuillus.com/2017/12/22/winter-inspired-gift-wrapping-inspiration-and-year-end-message/?replytocom=2612#respond' onclick='return addComment.moveForm( "div-comment-2612", "2612", "respond", "17762" )' aria-label='Reply to foodzesty'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-2617" class="comment byuser comment-author-annikapatel bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-2617" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/2755d23fbcaad08ad796c1dae0c633c1?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='https://coniferesetfeuillusdotcom.wordpress.com' rel='external nofollow' class='url'>annika</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coniferesetfeuillus.com/2017/12/22/winter-inspired-gift-wrapping-inspiration-and-year-end-message/#comment-2617">
							<time datetime="2017-12-23T10:48:14+00:00">
								December 23, 2017 at 10:48 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you so much darling. xoxo</p>
<p id="comment-like-2617" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coniferesetfeuillus.com/2017/12/22/winter-inspired-gift-wrapping-inspiration-and-year-end-message/?like_comment=2617&#038;_wpnonce=ea2c11ea05" class="comment-like-link needs-login" rel="nofollow" data-blog="108782755"><span>Like</span></a><span id="comment-like-count-2617" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://coniferesetfeuillus.com/2017/12/22/winter-inspired-gift-wrapping-inspiration-and-year-end-message/?replytocom=2617#respond' onclick='return addComment.moveForm( "div-comment-2617", "2617", "respond", "17762" )' aria-label='Reply to annika'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-2613" class="comment byuser comment-author-earthacooks even thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-2613" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/3400a6125abf08f68ebd3656ae211630?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://earthacooks.wordpress.com' rel='external nofollow' class='url'>Eartha</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coniferesetfeuillus.com/2017/12/22/winter-inspired-gift-wrapping-inspiration-and-year-end-message/#comment-2613">
							<time datetime="2017-12-23T02:50:49+00:00">
								December 23, 2017 at 2:50 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Annika, the work you do is to be commended. Your photography is beautiful and inspiring and so is your writing. Merry Christmas to you and yours. xx</p>
<p id="comment-like-2613" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coniferesetfeuillus.com/2017/12/22/winter-inspired-gift-wrapping-inspiration-and-year-end-message/?like_comment=2613&#038;_wpnonce=a16a7cf601" class="comment-like-link needs-login" rel="nofollow" data-blog="108782755"><span>Like</span></a><span id="comment-like-count-2613" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://coniferesetfeuillus.com/2017/12/22/winter-inspired-gift-wrapping-inspiration-and-year-end-message/?replytocom=2613#respond' onclick='return addComment.moveForm( "div-comment-2613", "2613", "respond", "17762" )' aria-label='Reply to Eartha'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-2618" class="comment byuser comment-author-annikapatel bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-2618" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/2755d23fbcaad08ad796c1dae0c633c1?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='https://coniferesetfeuillusdotcom.wordpress.com' rel='external nofollow' class='url'>annika</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coniferesetfeuillus.com/2017/12/22/winter-inspired-gift-wrapping-inspiration-and-year-end-message/#comment-2618">
							<time datetime="2017-12-23T10:48:42+00:00">
								December 23, 2017 at 10:48 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>You are so kind dear. Thank you. xoxo</p>
<p id="comment-like-2618" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coniferesetfeuillus.com/2017/12/22/winter-inspired-gift-wrapping-inspiration-and-year-end-message/?like_comment=2618&#038;_wpnonce=0e983d1fe1" class="comment-like-link needs-login" rel="nofollow" data-blog="108782755"><span>Like</span></a><span id="comment-like-count-2618" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://coniferesetfeuillus.com/2017/12/22/winter-inspired-gift-wrapping-inspiration-and-year-end-message/?replytocom=2618#respond' onclick='return addComment.moveForm( "div-comment-2618", "2618", "respond", "17762" )' aria-label='Reply to annika'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-2614" class="comment byuser comment-author-megalaskitchen even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-2614" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/5590649d569071c2b7d69b416f7314e0?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='https://megalaskitchen.com' rel='external nofollow' class='url'>Megala</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coniferesetfeuillus.com/2017/12/22/winter-inspired-gift-wrapping-inspiration-and-year-end-message/#comment-2614">
							<time datetime="2017-12-23T04:16:46+00:00">
								December 23, 2017 at 4:16 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Like these gift wrappings, perfect for Christmas !<br />
Merry Christmas &amp; Happy New Year to you &amp; your family !!</p>
<p id="comment-like-2614" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coniferesetfeuillus.com/2017/12/22/winter-inspired-gift-wrapping-inspiration-and-year-end-message/?like_comment=2614&#038;_wpnonce=71f95eee35" class="comment-like-link needs-login" rel="nofollow" data-blog="108782755"><span>Like</span></a><span id="comment-like-count-2614" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://coniferesetfeuillus.com/2017/12/22/winter-inspired-gift-wrapping-inspiration-and-year-end-message/?replytocom=2614#respond' onclick='return addComment.moveForm( "div-comment-2614", "2614", "respond", "17762" )' aria-label='Reply to Megala'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-2619" class="comment byuser comment-author-annikapatel bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-2619" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/2755d23fbcaad08ad796c1dae0c633c1?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='https://coniferesetfeuillusdotcom.wordpress.com' rel='external nofollow' class='url'>annika</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coniferesetfeuillus.com/2017/12/22/winter-inspired-gift-wrapping-inspiration-and-year-end-message/#comment-2619">
							<time datetime="2017-12-23T10:49:25+00:00">
								December 23, 2017 at 10:49 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you so much dear. xoxo</p>
<p id="comment-like-2619" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coniferesetfeuillus.com/2017/12/22/winter-inspired-gift-wrapping-inspiration-and-year-end-message/?like_comment=2619&#038;_wpnonce=81c8c72f7a" class="comment-like-link needs-login" rel="nofollow" data-blog="108782755"><span>Like</span></a><span id="comment-like-count-2619" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://coniferesetfeuillus.com/2017/12/22/winter-inspired-gift-wrapping-inspiration-and-year-end-message/?replytocom=2619#respond' onclick='return addComment.moveForm( "div-comment-2619", "2619", "respond", "17762" )' aria-label='Reply to annika'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-2620" class="comment byuser comment-author-yesallroadsleadtofood even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-2620" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/0aa903b3f8baba813f5597afb741d8cc?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://yesallroadsleadtofood.wordpress.com' rel='external nofollow' class='url'>Rini</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://coniferesetfeuillus.com/2017/12/22/winter-inspired-gift-wrapping-inspiration-and-year-end-message/#comment-2620">
							<time datetime="2017-12-23T12:36:49+00:00">
								December 23, 2017 at 12:36 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Merry Christmas and a happy New Year, Annika! All the best!</p>
<p id="comment-like-2620" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://coniferesetfeuillus.com/2017/12/22/winter-inspired-gift-wrapping-inspiration-and-year-end-message/?like_comment=2620&#038;_wpnonce=48d21f419f" class="comment-like-link needs-login" rel="nofollow" data-blog="108782755"><span>Like</span></a><span id="comment-like-count-2620" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://coniferesetfeuillus.com/2017/12/22/winter-inspired-gift-wrapping-inspiration-and-year-end-message/?replytocom=2620#respond' onclick='return addComment.moveForm( "div-comment-2620", "2620", "respond", "17762" )' aria-label='Reply to Rini'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/22/winter-inspired-gift-wrapping-inspiration-and-year-end-message/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://coniferesetfeuillus.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="1dbc4d39d4" /><input type="hidden" name="_wp_http_referer" value="/2017/12/22/winter-inspired-gift-wrapping-inspiration-and-year-end-message/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='17762' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3ee9cc0887" /></p>
<input type="hidden" name="genseq" value="1514059026" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="106"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<aside id="gravatar-4" class="widget widget_gravatar"><p><img alt='' src='https://2.gravatar.com/avatar/2755d23fbcaad08ad796c1dae0c633c1?s=64&#038;d=identicon&#038;r=G' class='avatar avatar-64 grav-widget-center' height='64' width='64'  style="display: block; margin: 0 auto;" /></p>
</aside><aside id="wpcom_social_media_icons_widget-6" class="widget widget_wpcom_social_media_icons_widget"><h1 class="widget-title">social</h1><ul><li><a href="https://www.facebook.com/coniferesetfeuillus/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://twitter.com/coniferesetfeui/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://www.instagram.com/coniferesetfeuillus/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Instagram</span></a></li><li><a href="https://www.pinterest.com/coniferesetfeui/" class="genericon genericon-pinterest" target="_blank"><span class="screen-reader-text">Pinterest</span></a></li></ul></aside><aside id="search-5" class="widget widget_search"><h1 class="widget-title">search</h1><form role="search" method="get" class="search-form" action="https://coniferesetfeuillus.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="wpcom_instagram_widget-2" class="widget widget_wpcom_instagram_widget"><h1 class="widget-title">instagram</h1><div class="wpcom-instagram-images wpcom-instagram-columns-3">
<a href="https://www.instagram.com/p/BdAWtDMgD-M/"><img src="https://scontent.cdninstagram.com/t51.2885-15/sh0.08/e35/p640x640/25039054_156062231833098_4041883294361452544_n.jpg" width="640" height="800" alt="Gifts .... paper, ribbon, string and some greens. :
:
:
:
:
:
#giftwrappingideas #christmasgifts #giftwrappinginspiration #natural #handtornribbon #diy #seasonofgifts #seasonofgivingandsharing #seasonofgifting #giveandshare #peacelovejoy #fbcigers #hocsupperclub #darktablemood #ihavethisthingfordarkness #thewayidoit #stilllifephotography #stillife #tv_stilllife #click_vision #foodblogger #montreal #beautifulthings #simpleandbeautiful #mysimplehappiness" title="Gifts .... paper, ribbon, string and some greens. :
:
:
:
:
:
#giftwrappingideas #christmasgifts #giftwrappinginspiration #natural #handtornribbon #diy #seasonofgifts #seasonofgivingandsharing #seasonofgifting #giveandshare #peacelovejoy #fbcigers #hocsupperclub #darktablemood #ihavethisthingfordarkness #thewayidoit #stilllifephotography #stillife #tv_stilllife #click_vision #foodblogger #montreal #beautifulthings #simpleandbeautiful #mysimplehappiness" /></a>
<a href="https://www.instagram.com/p/Bc97wY-ATMj/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/25023124_1997679213807306_6729480090813464576_n.jpg" width="640" height="640" alt="This is the solstice, the still point
of the sun, its cusp and midnight,
the year’s threshold
and unlocking, where the past
lets go of and becomes the future;
the place of caught breath, the door
of a vanished house left ajar. –Margaret Atwood . .
.

I love days like these when we can all celebrate as one. Happy Solstice dear ones! :
:
:
:
:
#solstice #winterishere #wintersolstice  #seasonschange #beautifulearth #summersolstice #planetearth #ihavethisthingfordarkness #darktablemood #hocsupperclub #fbcigers #montrealblogger #indianfoodbloggers #foodblogger #foodblogfeed #stilllifephotography #stilllife #lighttheworld #lightthedarkness #peacelovehopeunity #thevibrantlove" title="This is the solstice, the still point
of the sun, its cusp and midnight,
the year’s threshold
and unlocking, where the past
lets go of and becomes the future;
the place of caught breath, the door
of a vanished house left ajar. –Margaret Atwood . .
.

I love days like these when we can all celebrate as one. Happy Solstice dear ones! :
:
:
:
:
#solstice #winterishere #wintersolstice  #seasonschange #beautifulearth #summersolstice #planetearth #ihavethisthingfordarkness #darktablemood #hocsupperclub #fbcigers #montrealblogger #indianfoodbloggers #foodblogger #foodblogfeed #stilllifephotography #stilllife #lighttheworld #lightthedarkness #peacelovehopeunity #thevibrantlove" /></a>
<a href="https://www.instagram.com/p/Bc7cSFhgBG9/"><img src="https://scontent.cdninstagram.com/t51.2885-15/sh0.08/e35/p640x640/25010492_572332863109532_6296510201549815808_n.jpg" width="640" height="800" alt="A bit of the tropics today... John is trying to up his drinks game for the holiday season and made @welcometomybar &#039;s Painkiller from his #fedes10ktikiparty ... I couldn&#039;t resist a little photography. Check out @welcometomybar for the recipe! :
:
:
:
#cocktails  #cocktail #cocktailtime🍹 #cocktailsofinstagram #cocktailsathome #drinkstagram #cocktailtime #tiki #rum #foodstyling #hocsupperclub #fbcigers #ihavethisthingfordarkness #darktablemood #foodfluffer #vzcomade #foodblogfeed #feedfeedcocktails #foodblogger #montrealfoodbloggers #foodphotography #darkandmoody" title="A bit of the tropics today... John is trying to up his drinks game for the holiday season and made @welcometomybar &#039;s Painkiller from his #fedes10ktikiparty ... I couldn&#039;t resist a little photography. Check out @welcometomybar for the recipe! :
:
:
:
#cocktails  #cocktail #cocktailtime🍹 #cocktailsofinstagram #cocktailsathome #drinkstagram #cocktailtime #tiki #rum #foodstyling #hocsupperclub #fbcigers #ihavethisthingfordarkness #darktablemood #foodfluffer #vzcomade #foodblogfeed #feedfeedcocktails #foodblogger #montrealfoodbloggers #foodphotography #darkandmoody" /></a>
<a href="https://www.instagram.com/p/Bc5A5DsgYjc/"><img src="https://scontent.cdninstagram.com/t51.2885-15/sh0.08/e35/p640x640/25007462_1581548075271944_7078264296043446272_n.jpg" width="640" height="800" alt="Why wait for Christmas to make cranberry sauce? It&#039;s the perfect addition anytime. Search for my recipe on the blog, 3 ingredients only: cranberries, oranges and maple syrup! :
:
:
:
:
#cranberrysauce #cranberry #foodstyling #foodphotography #holidayseason #hocsupperclub #fbcigers #ihavethisthingfordarkness #darktablemood #seekthesimplicity #artofslowliving #foodfluffer #click_dynamic #click_vision #still_life_gallery #vzcomade #homemade #healthylifestyle #healthyeating #asimplekitchen #foodblogfeed #montreal #foodblogger #sweetandhealthy" title="Why wait for Christmas to make cranberry sauce? It&#039;s the perfect addition anytime. Search for my recipe on the blog, 3 ingredients only: cranberries, oranges and maple syrup! :
:
:
:
:
#cranberrysauce #cranberry #foodstyling #foodphotography #holidayseason #hocsupperclub #fbcigers #ihavethisthingfordarkness #darktablemood #seekthesimplicity #artofslowliving #foodfluffer #click_dynamic #click_vision #still_life_gallery #vzcomade #homemade #healthylifestyle #healthyeating #asimplekitchen #foodblogfeed #montreal #foodblogger #sweetandhealthy" /></a>
<a href="https://www.instagram.com/p/Bc2S8aRgwJM/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/25014134_709712489232597_3373696798123098112_n.jpg" width="640" height="638" alt="Holiday essentials ✅. Have a great Monday! :
:
;
:
#holidayprep #christmasiscoming #candlesticks #ikeacanada #mysimplelife #foodblogger #indianfoodbloggers #beautyofsimplicity #canadianfoodbloggers #fbcigers #hocsupperclub #darktablemood #simpleelegance #mysimplestyle #nothingfancy #slowliving #slowstlyle" title="Holiday essentials ✅. Have a great Monday! :
:
;
:
#holidayprep #christmasiscoming #candlesticks #ikeacanada #mysimplelife #foodblogger #indianfoodbloggers #beautyofsimplicity #canadianfoodbloggers #fbcigers #hocsupperclub #darktablemood #simpleelegance #mysimplestyle #nothingfancy #slowliving #slowstlyle" /></a>
<a href="https://www.instagram.com/p/Bcz3IXCA7Gp/"><img src="https://scontent.cdninstagram.com/t51.2885-15/sh0.08/e35/p640x640/25017135_134804940537201_769958507981045760_n.jpg" width="640" height="800" alt="First slow weekend since school started as all the children&#039;s sports activities are on break for Christmas... woke up early nevertheless and baked these for a special neighbour. I used honey instead of sugar.. still so good... We&#039;re decorating the tree today... Happy Sunday! :
:
:
:
#scones #creamscones #refinedsugarfree #wholewheat #slowsunday #holidayprep #ediblegifts #hocsupperclub #fbcigers #darktablemood #vzcomade #foodfluffer #click_dynamic #click_vison #feedfeed #foodblogfeed #asimplekitchen #simplelife #littlestoriesofmylife #tv_stilllife #stilllifephotography #still_life_gallery #seeksimplicity #simplelittlethings" title="First slow weekend since school started as all the children&#039;s sports activities are on break for Christmas... woke up early nevertheless and baked these for a special neighbour. I used honey instead of sugar.. still so good... We&#039;re decorating the tree today... Happy Sunday! :
:
:
:
#scones #creamscones #refinedsugarfree #wholewheat #slowsunday #holidayprep #ediblegifts #hocsupperclub #fbcigers #darktablemood #vzcomade #foodfluffer #click_dynamic #click_vison #feedfeed #foodblogfeed #asimplekitchen #simplelife #littlestoriesofmylife #tv_stilllife #stilllifephotography #still_life_gallery #seeksimplicity #simplelittlethings" /></a>
<a href="https://www.instagram.com/p/BcvIY_gAJLA/"><img src="https://scontent.cdninstagram.com/t51.2885-15/sh0.08/e35/p640x640/24845428_497062314012151_7612736696441896960_n.jpg" width="640" height="800" alt="John wants to dress up this apple-parsnip cake into a layer cake during the holidays and so I&#039;ve been busy doing a few trials in the kitchen to turn it into refined-sugar free. I think I finally got it! Also made @cook_yourself_slim caramel sauce using coconut sugar.. it&#039;s so good! :
:
:
:
#apple #parsnip #caramelsauce #christmasiscoming #holidayprep #autumnfood  #winterfood #fbcigers #hocsupperclub #darktablemood #vzcomade #foodfluffer #foodblogfeed #foodandwine #refinedsugarfree #asimplekitchen #littlestoriesofmylife #canadianfoodblogger #indianfoodbloggers" title="John wants to dress up this apple-parsnip cake into a layer cake during the holidays and so I&#039;ve been busy doing a few trials in the kitchen to turn it into refined-sugar free. I think I finally got it! Also made @cook_yourself_slim caramel sauce using coconut sugar.. it&#039;s so good! :
:
:
:
#apple #parsnip #caramelsauce #christmasiscoming #holidayprep #autumnfood  #winterfood #fbcigers #hocsupperclub #darktablemood #vzcomade #foodfluffer #foodblogfeed #foodandwine #refinedsugarfree #asimplekitchen #littlestoriesofmylife #canadianfoodblogger #indianfoodbloggers" /></a>
<a href="https://www.instagram.com/p/BctZK1NAljK/"><img src="https://scontent.cdninstagram.com/t51.2885-15/sh0.08/e35/p640x640/25010207_2040363056183060_7681995135738970112_n.jpg" width="640" height="800" alt="There&#039;s a giveaway going on... Head over to @hocsupperclub to win a copy of the latest issue of the Supper Club Magazine. It&#039;s filled with wonderful stories &amp; recipes and gorgeous photography cover-to-cover (the one shown here by Elise @thepineapplechef ). :
:
:
:
#hocsupperclub #foodphotography #foodstyling #foodmagazine #moodyphotography #darktablemood #fbcigers #autumnissue #foodblog #foodblogfeed #click_dynamic #f52grams #foodfluffer #onthetable #christmasgiftidea #giveaway #contestgram #montrealblogger" title="There&#039;s a giveaway going on... Head over to @hocsupperclub to win a copy of the latest issue of the Supper Club Magazine. It&#039;s filled with wonderful stories &amp; recipes and gorgeous photography cover-to-cover (the one shown here by Elise @thepineapplechef ). :
:
:
:
#hocsupperclub #foodphotography #foodstyling #foodmagazine #moodyphotography #darktablemood #fbcigers #autumnissue #foodblog #foodblogfeed #click_dynamic #f52grams #foodfluffer #onthetable #christmasgiftidea #giveaway #contestgram #montrealblogger" /></a>
<a href="https://www.instagram.com/p/Bcsb7-ygrDD/"><img src="https://scontent.cdninstagram.com/t51.2885-15/sh0.08/e35/p640x640/25007741_166393987442878_3731041586138578944_n.jpg" width="640" height="800" alt="Red jewels of December. :
:
:
:
#pomegranate #eattheseasons #vzcomade #fbcigers #hocsupperclub #darktablemood #click_vision #tv_stilllife #still_life_gallery #stilllifephotography #foodblogfeed #asimplekitchen #infinity_magazine_vsco #startingtolooklikechristmas #countdowntochristmas #beautifulfood #healthyfood" title="Red jewels of December. :
:
:
:
#pomegranate #eattheseasons #vzcomade #fbcigers #hocsupperclub #darktablemood #click_vision #tv_stilllife #still_life_gallery #stilllifephotography #foodblogfeed #asimplekitchen #infinity_magazine_vsco #startingtolooklikechristmas #countdowntochristmas #beautifulfood #healthyfood" /></a>
</div>
</aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/coniferesetfeuillus/">facebook</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/coniferesetfeuillus/" data-width="350"  data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/coniferesetfeuillus/"><a href="https://www.facebook.com/coniferesetfeuillus/">facebook</a></blockquote></div>
		</div>
		</aside><aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">archives</h1>		<label class="screen-reader-text" for="archives-dropdown-4">archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://coniferesetfeuillus.com/2017/12/'> December 2017 </option>
	<option value='https://coniferesetfeuillus.com/2017/11/'> November 2017 </option>
	<option value='https://coniferesetfeuillus.com/2017/10/'> October 2017 </option>
	<option value='https://coniferesetfeuillus.com/2017/09/'> September 2017 </option>
	<option value='https://coniferesetfeuillus.com/2017/08/'> August 2017 </option>
	<option value='https://coniferesetfeuillus.com/2017/06/'> June 2017 </option>
	<option value='https://coniferesetfeuillus.com/2017/05/'> May 2017 </option>
	<option value='https://coniferesetfeuillus.com/2017/04/'> April 2017 </option>
	<option value='https://coniferesetfeuillus.com/2017/03/'> March 2017 </option>
	<option value='https://coniferesetfeuillus.com/2017/02/'> February 2017 </option>
	<option value='https://coniferesetfeuillus.com/2017/01/'> January 2017 </option>
	<option value='https://coniferesetfeuillus.com/2016/12/'> December 2016 </option>
	<option value='https://coniferesetfeuillus.com/2016/11/'> November 2016 </option>
	<option value='https://coniferesetfeuillus.com/2016/10/'> October 2016 </option>
	<option value='https://coniferesetfeuillus.com/2016/09/'> September 2016 </option>
	<option value='https://coniferesetfeuillus.com/2016/08/'> August 2016 </option>
	<option value='https://coniferesetfeuillus.com/2016/07/'> July 2016 </option>
	<option value='https://coniferesetfeuillus.com/2016/06/'> June 2016 </option>

		</select>
		</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">follow blog via email</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="108782755"/>
						<input type="hidden" name="source" value="https://coniferesetfeuillus.com/2017/12/22/winter-inspired-gift-wrapping-inspiration-and-year-end-message/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="072b3b905d" />						<input type="submit" value="follow" />
					</p>
				</form>
			
</aside><aside id="top-posts-3" class="widget widget_top-posts"><h1 class="widget-title">top posts</h1><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://coniferesetfeuillus.com/2017/11/03/roasted-autumn-vegetable-pot-pies/" title="roasted autumn vegetable pot pies" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://coniferesetfeuillusdotcom.files.wordpress.com/2017/11/autumn-pies-in-the-making-e1509717640219.jpg?w=1200&#038;resize=200%2C200" alt="roasted autumn vegetable pot pies" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://coniferesetfeuillus.com/2017/01/30/rye-and-tuna-patties-a-tale-of-two-immigrants/" title="rye and tuna patties &amp; a tale of two immigrants" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://coniferesetfeuillusdotcom.files.wordpress.com/2017/01/recipe-for-rye-or-oatmeal-and-tuna-patties.jpg?w=1200&#038;resize=200%2C200" alt="rye and tuna patties &amp; a tale of two immigrants" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://coniferesetfeuillus.com/2016/11/24/vegan-amaretti-cookies/" title="vegan amaretti cookies" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://coniferesetfeuillusdotcom.files.wordpress.com/2016/11/chewy-almond-cookies.jpg?w=1200&#038;resize=200%2C200" alt="vegan amaretti cookies" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://coniferesetfeuillus.com/2017/06/12/rose-lassi/" title="rose lassi" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://coniferesetfeuillusdotcom.files.wordpress.com/2017/06/a-healthy-rose-lassi.jpg?w=1200&#038;resize=200%2C200" alt="rose lassi" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://coniferesetfeuillus.com/2017/06/30/cinnamon-layer-cake/" title="cinnamon layer cake" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://coniferesetfeuillusdotcom.files.wordpress.com/2017/06/cinnamon-layer-cake-with-seasonal-decoration-2.jpg?w=1200&#038;resize=200%2C200" alt="cinnamon layer cake" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://coniferesetfeuillus.com/2017/02/09/vegan-chocolate-hazelnut-truffles/" title="vegan chocolate &amp; hazelnut truffles" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://coniferesetfeuillusdotcom.files.wordpress.com/2017/02/hazelnut-chocolate-truffles.jpg?w=1200&#038;resize=200%2C200" alt="vegan chocolate &amp; hazelnut truffles" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://coniferesetfeuillus.com/2017/03/20/banana-bread-with-nuts-dates/" title="banana bread with nuts &amp; dates" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://coniferesetfeuillusdotcom.files.wordpress.com/2017/03/banana-bread-made-with-spelt-flour.jpg?w=1200&#038;resize=200%2C200" alt="banana bread with nuts &amp; dates" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://coniferesetfeuillus.com/2017/06/19/indian-spiced-grilled-chicken-with-cucumber-raita/" title="indian-spiced grilled chicken with cucumber raita" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://coniferesetfeuillusdotcom.files.wordpress.com/2017/06/spicy-indian-grilled-chicken-e1497843095601.jpg?w=1200&#038;resize=200%2C200" alt="indian-spiced grilled chicken with cucumber raita" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://coniferesetfeuillus.com/2017/05/29/thyme-and-lilac-posset/" title="thyme and lilac posset" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://coniferesetfeuillusdotcom.files.wordpress.com/2017/05/thyme-and-lilac-infused-posset.jpg?w=1200&#038;resize=200%2C200" alt="thyme and lilac posset" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://coniferesetfeuillus.com/2017/03/30/vegan-baked-beans-feves-au-lard/" title="vegan baked beans (fèves au lard)" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://coniferesetfeuillusdotcom.files.wordpress.com/2017/03/stovetop-baked-beans.jpg?w=1200&#038;resize=200%2C200" alt="vegan baked beans (fèves au lard)" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</aside><aside id="media_image-8" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img class="image alignnone" src="https://discover.files.wordpress.com/2017/03/discover-badge-circle2x.png" alt="" width="300" height="300" /></aside>	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
			
					</div><!-- .site-info -->
			</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201751y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-14b2e49c3fc4173bfdbee24370bcb1b6">
	</div>
	<div class="grofile-hash-map-2755d23fbcaad08ad796c1dae0c633c1">
	</div>
	<div class="grofile-hash-map-3400a6125abf08f68ebd3656ae211630">
	</div>
	<div class="grofile-hash-map-5590649d569071c2b7d69b416f7314e0">
	</div>
	<div class="grofile-hash-map-0aa903b3f8baba813f5597afb741d8cc">
	</div>
	<div class="grofile-hash-map-2755d23fbcaad08ad796c1dae0c633c1">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/coniferesetfeuillusdotcom.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/coniferesetfeuillusdotcom.wordpress.com\/wp-login.php?action=logout&_wpnonce=c831ff2c5b","homeURL":"https:\/\/coniferesetfeuillus.com\/","postID":"17762","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="108782755" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://coniferesetfeuillus.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="conifères &amp; feuillus" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="1e434ffa15" /><input type="hidden" name="_wp_http_referer" value="/2017/12/22/winter-inspired-gift-wrapping-inspiration-and-year-end-message/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/coniferesetfeuillus.com\/2017\/12\/22\/winter-inspired-gift-wrapping-inspiration-and-year-end-message\/":17762};
	</script>
					<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/12/22/winter-inspired-gift-wrapping-inspiration-and-year-end-message/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"108782755","siteName":"conif\u00e8res & feuillus","siteURL":"https:\/\/coniferesetfeuillus.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/af0a3dc7d6901d71839c6eb99a9a640a?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/penscratch","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/coniferesetfeuillusdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fconiferesetfeuillus.com%2F2017%2F12%2F22%2Fwinter-inspired-gift-wrapping-inspiration-and-year-end-message%2F","themeURL":"","xhrURL":"https:\/\/coniferesetfeuillus.com\/wp-admin\/admin-ajax.php","nonce":"75184159fe","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"072b3b905d\" \/>","referer":"https:\/\/coniferesetfeuillus.com\/2017\/12\/22\/winter-inspired-gift-wrapping-inspiration-and-year-end-message\/","canFollow":"1","feedID":"45924700","statusMessage":"","customizeLink":"https:\/\/coniferesetfeuillusdotcom.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fconiferesetfeuillusdotcom.wordpress.com%2F2017%2F12%2F22%2Fwinter-inspired-gift-wrapping-inspiration-and-year-end-message%2F","postID":"17762","shortlink":"https:\/\/wp.me\/p7mrmz-4Cu","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/coniferesetfeuillus.com\/17762","statsLink":"https:\/\/wordpress.com\/stats\/post\/17762\/coniferesetfeuillus.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Penscratch","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,742 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/coniferesetfeuillusdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fconiferesetfeuillus.com%2F2017%2F12%2F22%2Fwinter-inspired-gift-wrapping-inspiration-and-year-end-message%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/coniferesetfeuillus.com\/wp-admin\/admin-ajax.php","nonce":"6fdb6225bc","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/coniferesetfeuillusdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fconiferesetfeuillus.com%2F2017%2F12%2F22%2Fwinter-inspired-gift-wrapping-inspiration-and-year-end-message%2F","blog_id":"108782755","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=108782755&v=wpcom&tz=-5&user_id=0&subd=coniferesetfeuillusdotcom","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkttOwzAMhl+INEOjIC4Qj4LS1G3dHLGTjr09qVhHx6aKXcX648+HP5GHKHTwCXySI8sWJtQQv6qRH+TqymURbe7Rs7RogOVnhgyD8q0F2kjWwbkiiR9onOlG8gEj3ANdCH/BNIAraTE3MoJnTSrpYaa8mrBXCYP/N8IGY+nijeiCziw6PDuBXtvcXs5DEO2xcnjVYLXMCCkqbeRHKSA7paEJwQhwDbQblGpLVdEokk5xAiqRCBMQ4TzCWbuzQqIyyZWBa0jPds3QObq1P8ffldf6WH4FHU9Htc669cqKQmawi0NiEbbmM8gOkthXu5OhgdxGfgycRGcVkuRBEfp+OQv07t4e693r/uWpfq7HbyjKIr8='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "coniferesetfeuillusdotcom.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'108782755','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'108782755','v':'wpcom','tz':'-5','user_id':'0','post':'17762','subd':'coniferesetfeuillusdotcom'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUFlSLmxWNFNIQTZ6MmRUb0hpS2otPWFdNUhhVlNhKzlvW1EzZSwzY0FOfmhONls5OE55bmVvajIvUFhJcXZMMz9jVlo0YXJWRSw1X20lbWdMK1RDZCwtY3ZGMCxlbWZsWUhDLDFkQyVMaEFxMEE1V3Umdngta21YR2JFaHRyQWw3fFAmdlZ4WWE2TDYtR04yZ3ddWzNnQ2hofGIzN2tqP1dGJmR+LXk9US1fQzksbXRtQXFsLG84X1p1L1hoJTMrfmJtVzkucVhoODdvej9MMUN+VE8rakg/ZzktUVs/RHBwcSs3SlVwOEt3SXxSUixSJm9JYWsxflRhbVJSODRIdHxieE9kXTZ5VGVPMF84T3lBai0/TXIm'}]);
_stq.push([ 'clickTrackerInit', '108782755', '17762' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>